Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Uszkodzony dump?!?!

autoservice 17 Lis 2005 19:55 1160 3
  • #1 17 Lis 2005 19:55
    autoservice
    Poziom 20  

    Witam
    takie o to autko seat alhambra 1999r 1.9TDI 110KM licznik VDO numer 780920821H, z komp pokladowym MFA, i cos mnie sie stalo w wsadem... nie dziala komp. pokl. obrotomierz, predkosciomierz, temp wody, stan paliwa a kontrolki dzialaja wszystkie oprocz cisnienia oleju...moze mnie ktos podpowiedziec ktore komorki mi 'zjadlo'? lub podrzucic jakis dobry wsad..bo niestety do tego modelu nic nie mam...:(
    dzieki
    pzdr.

  • #2 17 Lis 2005 20:34
    251377
    Usunięty  
  • #3 19 Lis 2005 14:04
    autoservice
    Poziom 20  

    witam
    uszkodzenie elektroniczne odpada, to sie stalo natychmiast po zaprogramowaniu. albo jakis blad w transmisji sie wkradl albo wasd sie 'uszkodzil'...:( ...nie posiada nikt sprawnego wsadu do tego auta?
    pzdr.

  • #4 20 Lis 2005 15:41
    makki24
    Poziom 13  

    Witam
    Mialem podobna sytuacje robilem po zlaczu taka furke,kilosy sie zmienily ale zegar zwarjowal.Troche czasu minelo od tego momentu,nie pamietam dokladnie,ale chyba w kanale dziesiatym wpisalem wartosc 124.Ktos mi to podpowiedzial co robi korekty,ze czesto w tym modelu tak sie dzieje.
    Pozdrawiam

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME