Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[CINQUECENTO 700] Przednie światła przestały palić :-/

19 Lis 2005 03:23 4490 4
  • Poziom 10  
    Niestety nie bedę mógł w najblizszym czasie udac się z tym do elektryka wiec proszę o jakaś radę, może coś się bardziej wyjaśni zanim bedę u niego...

    Odpalając auto wieczorem (2 dni stało , mały przymrozek) zauważyłem, że nie palą się przednie światła, mijania. Silnik pracował, ładnie odpalił, tylne się paliły, podświetlenie tablicy działało, kontrolka świateł mijania paliła się. Więc wycofałem z powrotem na parking i trochę podochodziłem co sie mogło stać.

    Światła mijania, drogowe, postojowe się nie świecą. Inne światła z tego co zaobserwowałem są ok.
    Obie żarówki mijania/drogowe przepalone, postojowych nie sprawdziłem.
    Bezpieczniki całe.
    Po wymianie żarówek mijania/drogowe na nowe nadal nic.
    Kontrolka świateł mijania pali się, po włączeniu drogowych nie palą się i nie pali się ich kontrolka.

    Cóż się mogło stać?
    Padł włącznik świateł (ten trójstanowy) ?
    Jakiś przekaźnik ?
    Przewód jakiś padł?

    No i czemu... przepięcie :?:, nie mam pojęcia co mogło być przyczyną... starość, no ale to zależy co padło...

    Ostatnio kot (których jest dużo obok parkingu) wlazł pod auto :-), moze coś uszkodził, bo juz nie raz widziałem jak sierściuchy pod innymi autami stają pod maską, przy silniku, tylko na tylnych łąpach i coś knują ;-)

    A, no i witam wszystkich, mój pierwszy post tutaj :-)
  • Relpol przekaźniki
  • Poziom 11  
    pewnie włącznik albo kostka stacyjki
  • Relpol przekaźniki
  • Poziom 12  
    Witam, sprawdż przekażnik[pierwszy od dołu] lub jego styki,znajdziesz go w skrzynce bezp.
  • Poziom 10  
    hmm.. przekaźnik zdrowy (podmieniałem z innymi)
    włącznik załącza i jest napięcie po przekręceniu stacyjki,
    napięcie na bezpieczniku jest,...

    coś dziwnego dzieje się z masą, omomierz pokazuje ze nie ma przejscia między masą na złaczu żarówki a masą wziętą z karoserii... coś się w wiązce chyba stało albo juz nie wiem...

    sam przekaźnik załącza, ale jak działa w układzie podgrzewania szyby to słychac wyraźnie "klik" jak działa, a po przełożeniu do obwodu świateł prawie nic nie słychać, ale czuć że coś przeskakuje...
  • Poziom 12  
    Sprawdz masy na żarówkach,złącza znajdują się blisko refl. czarne kabelki skręcone M8 do karoseri

    Dodano po 2 [minuty]:


    Sprawdz masy na żarówkach,złącza znajdują się blisko refl. czarne kabelki skręcone M8 do karoseri