Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ekspres Siemens EQ6 s 700 - nie pobiera wody

77dkasprzyk 24 Jan 2023 20:55 84 3
SterControl
  • #1
    77dkasprzyk
    Level 2  
    Witam
    Proszę o pomoc w zdiagnozowaniu problemu
    Poczytałem na forum, ale nic nie pasuje do mojego problemu.
    Ekspres Siemens EQ6 s 700. W ogóle nie pobiera wody.
    Po włączeniu ekspesu zaczyna "ustawiać się". Po włączeniu konkretnego progamu niezależnie od tego czy jest to czarna kawa, gorąca woda, czy spienione mleko po chwili pojawia się komunikat "nalej wody niegazowanej lub wymień filtr" Usunąłem filtr, w ustawieniach też nastawiłem brak filtra. Wyczyszczony zaparzacz, choć był zawalony. Nie widać żadnych wycieków, na tacce też nie ma wody, jakby w momencie, w którym ma się zacząć płukać przestawał działać i podawał w/w komunikat.
    Gdzie i czego szukać - wymieniać uszczelki, przepływomierz?
    Ktoś gdzieś napisał, że teraz się robi rzeczy na 25 miesięcy. Mój ma 30......
    Wyczytałem, że odgłos buczenia wskazwał na zapowietrzoną pompę, faktycznie ostatnimi czasy ekspres buczał na początku, ale działał normalnie.
    Proszę o pomoc. Do jakiegokolwik serwisu mam daleko.......
  • SterControl
  • #2
    tomtim123
    Level 33  
    Czy po włączeniu ekspresu jak zaczyna płukać, to pompa startuje ?
    1. Przepływomierz możesz wymontować i go wyczyścić, oczywiście sprawdzając czy łopatki się kręcą swobodnie.
    2. Pompa jak nie dostaje wody, to bardzo głośno pracuje tak metalicznie.
    3. Możesz odpiąć wężyk od pompy (ten zasilający pompę) i po zamontowaniu zbiornika z wodą powinieneś bez problemu zassać wodę buzią.
    Jeśli woda poleci bez problemu, to lecisz dalej krok po kroku. Musisz prześledzić cały obwód wodny.
  • SterControl
  • #3
    77dkasprzyk
    Level 2  
    tomtim123 wrote:
    Czy po włączeniu ekspresu jak zaczyna płukać, to pompa startuje ?
    1. Przepływomierz możesz wymontować i go wyczyścić, oczywiście sprawdzając czy łopatki się kręcą swobodnie.
    2. Pompa jak nie dostaje wody, to bardzo głośno pracuje tak metalicznie.
    3. Możesz odpiąć wężyk od pompy (ten zasilający pompę) i po zamontowaniu zbiornika z wodą powinieneś bez problemu zassać wodę buzią.
    Jeśli woda poleci bez problemu, to lecisz dalej krok po kroku. Musisz prześledzić cały obwód wodny.


    Odp:
    Nie zaczyna w ogóle płukać, zanim zacznie, pojawia się opisany przeze mnie komunikat i jest stop.
    Mam pompy przy kominku, jak były zapowietrzone to był specyficzny dźwięk, tego rodzaju odgłosy nie dochodziły z ekspresu.
    Spróbuję zrobić jak napisałeś i opiszę efekty. Póki co - dzięki.
  • #4
    tomtim123
    Level 33  
    77dkasprzyk wrote:
    tomtim123 wrote:
    Czy po włączeniu ekspresu jak zaczyna płukać, to pompa startuje ?
    1. Przepływomierz możesz wymontować i go wyczyścić, oczywiście sprawdzając czy łopatki się kręcą swobodnie.
    2. Pompa jak nie dostaje wody, to bardzo głośno pracuje tak metalicznie.
    3. Możesz odpiąć wężyk od pompy (ten zasilający pompę) i po zamontowaniu zbiornika z wodą powinieneś bez problemu zassać wodę buzią.
    Jeśli woda poleci bez problemu, to lecisz dalej krok po kroku. Musisz prześledzić cały obwód wodny.


    Odp:
    Nie zaczyna w ogóle płukać, zanim zacznie, pojawia się opisany przeze mnie komunikat i jest stop.
    Mam pompy przy kominku, jak były zapowietrzone to był specyficzny dźwięk, tego rodzaju odgłosy nie dochodziły z ekspresu.
    Spróbuję zrobić jak napisałeś i opiszę efekty. Póki co - dzięki.

    Zapomniałem dopisać o czujniku stanu wody, bo jeśli czujnik stanu wody sygnalizuje, że jest brak wody w zbiorniku, to właśnie będzie taki efekt. Jak w zbiorniku z wodą jest pływak, to do sprawdzenia jest pływak lub czujnik.
    Natomiast jak w zbiorniku nie ma pływaka, to czujnik poziomu wody jest wmontowany gdzieś za obudową w dolnej części zbiornika.
    Należy go zlokalizować i sprawdzić, czy wysyła sygnał do sterownika o stanie wody.
    Pozdrawiam