Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Octavia clima

20 Lis 2005 17:56 1354 5
  • Poziom 21  
    Witam wszystkich.Mam problem z klima. Samochód jest z 99r i silnik TDI. Oczywiście klimatronic. Po naciśnięciu ac nic się nie dzieje nia startuje kompr. i wentylatory. na wyswietlaczu jest oczywiście klima włączona. Po podpięciu nic nie wyświetla. Na zgaszonym silniku zrobiłem test układów wykonawczych (vagiem) i pojawił się błąd przełącznika ciśnienia klimatyzacji( a/c presure switch) i prędkości samochodu ( vech. speed sens.). Co ma wspólnego prędkośc samochodu z klimą i dlaczego wyświetla ten czujnik tylko w klimie pozostałe systemy są ok( poza ABSem gdzie wyświetla błąd jednostki ster.)
  • Spec od samochodów
    Pewnie masz za małe ciśnienie w układzie, albo coś nie łączy. Chyba nie robisz samochodu w biegu tylko na postoju - stąd vss.

    Pozdrawiam.
  • Poziom 21  
    Z powodu małego ciśnienia nie odpali klima chyba powinien ruszyć przynajmniej kompresor. A gdzie znajduje się czujnik ciśnienia?. Pozatym jak silnik jest odpalony to nie ma żadnych błędów?
    Klima przestała działać po odpięciu akum jak spawano śrube wahacza lewego
  • Poziom 18  
    bez cisnienia w ukladzie kompresor nie ruszy sam czujnik siedzi gdzies przy chlodnicy klimy przy przewodach
  • Poziom 22  
    Ciśnienie czynnika to raz, a poza tym niska temp. otoczenia to dwa. VW mają (Skody pewnie też) czujnik temperatury zewn. Przy bardzo niskich temp. klima się niewłączy. Sprawdź w ciepłym garażu.

    Pozdrawiam.
  • Poziom 24  
    Witam czujnik ciśnienia znajduje się po lewej stronie komory silnika - w pobliżu kielicha amortyzatora, bliżej podszybia (stoisz przodem do auta). W moim golfie IV klima nie załącza się przy temperaturze mniejszej niż 6 lub 7 stopni.