Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jak ustawić antenę satelitarna od Cyfrowego Polsatu?

mpako 29 Sty 2009 12:12 1082895 134
  • #91 29 Sty 2009 12:12
    karola44-81
    Poziom 27  

    Czy uzywales kabla z twojego zestawu, czy podlaczyliscie kablem kolegi?? Mysle ze wlasnie kabel ma najwiekszy wplyw na brumy w dzwieku.
    Ostatnio takze spotkalem sie z "kopaniem" wtyczki F. Stojac na drabinie metalowej i przykrecajac wtyk do konwertera smyralo mnie. Oczywiscie gdy gola dlonia trzymalem si emetalowej drabiny. Czyzby problem starego TV??

  • #92 17 Lut 2009 18:33
    jaro87b3x
    Poziom 2  

    siemka mam pytanie mam polsat cyfrowy mieszkam w UK i podłączyłem wszystko jak należy (taki mi sie wydaje) ale jak włączam dekoder wchodzę w menu potem w instalacje to cały czas mi ładuje sie i nie chce otworzyć dalej okna instalacji zostawiłem tak na noc ale nadal nic nie chce sie otworzyć proszę pomocy

  • #93 17 Lut 2009 19:26
    dzac4
    Warunkowo odblokowany

    jaro873x napisz coś więcej jaki to tuner polsatu,ale najprawdopodobniej wymiana tunka.

  • #94 17 Lut 2009 21:53
    jaro87b3x
    Poziom 2  

    chodzi ci o dekoder bo za bardzo nie ogarniam tych sprawach mam dekoder mini d1 czarny jeśli o to chodzi

  • #95 19 Mar 2009 15:23
    hatkey
    Poziom 16  

    Witam

    Potrzebuje pomocy, mam problem z ustawieniem Cyfrowego Polsatu. Siła sygnału dochodzi do 90% a wskaźnik jakości nawet nie drgnie. Kiedy zmienię transponder na 10719/V lub 10796/V łapie kanały z Cyfry+, ale dla czego nie chce łapać kanałów Cyfrowego Polsatu z 12188/V skoro jest on na tej samej satelicie. Kabel jest nowy kupiony razem z anteną, ma 9m. już nie wiem co robić pomocy.

  • #96 19 Mar 2009 15:46
    ansat
    Poziom 25  

    PO czym sądzisz że to są kanały C+?

  • #97 19 Mar 2009 15:58
    wicher44
    Poziom 16  

    Na 10719 i 10796 masz z polsatu np. hbo lub discovery.

  • #98 19 Mar 2009 15:58
    hatkey
    Poziom 16  

    Bo kiedy wchodzę w ustawienia, tam gdzie pokazuje mi siłę i jakość sygnału napisane jest z jakiej sieci odbiera.

    Dekoder to ECHOSTAR DSB-717

    jeżeli ustawie w/w transpondery to odbieram te właśnie kanały, ale to nie wszystko, nie ma tych podstawowych np. Polsat, TVP1 itp.

  • #99 19 Mar 2009 16:01
    wicher44
    Poziom 16  

    Na siłę sygnału nie patrz tylko właśnie na jakość więc wychodzi że antenę masz jeszcze nie dokładnie ustawioną.
    A masz w ogóle jakieś dostępne kanały?

  • #100 19 Mar 2009 16:03
    hatkey
    Poziom 16  

    Już kombinowałem na wszystkie sposoby kręcić anteną i nawet wskaźnik jakości nie mignie.

    Jak mam ustawienia transpondera z cyfry+ to łapie kanały 4funTV, VIVA, kanały discovery, ale nie ma np AXN

    Jakość dochodzi do 50% a kiedy mam transponder Polsatu nic nie ma.

  • #101 19 Mar 2009 16:11
    wicher44
    Poziom 16  

    Posprawdzaj jeszcze raz dokładnie kable wtyki jeżeli masz możliwość to podmień konwerter na inny.

    Jakość 50% to dość niska wartość popraw antenę jeszcze trochę.

  • #102 19 Mar 2009 16:14
    dzac4
    Warunkowo odblokowany

    Wpisz 11158 V a przyczyna może być po stronie konwertera.Napisz co za konwerter czy jest nowy.

  • #103 19 Mar 2009 16:23
    hatkey
    Poziom 16  

    zmieniłem konwerter, i dalej to samo. przewody zrobiłem tak jak było napisane na stronie Polsatu, już nie wiem co może być. Wydaje mi sie że jeżeli odbieram kanały Discovery to po zmianie transpondera na transponder Polsatu powinienem je odbierać. Jak to z tym jest?

  • #104 19 Mar 2009 16:28
    wicher44
    Poziom 16  

    hatkey napisał:
    przewody zrobiłem tak jak było napisane na stronie Polsatu


    o jakich przewodach mówisz? mi chodziło o antenowy przewód (sam przewód najlepiej sprawdź miernikiem) i "f"

  • #105 19 Mar 2009 16:29
    dzac4
    Warunkowo odblokowany

    Jeżeli ustawiona antena prawidłowo to zrób ustawienia fabryczne i pokolei powinno działać.
    Jeżeli nadal to samo dekoder podepnij pod inną sprawną instalację jak nie zadziała to do serwisu.

  • #106 19 Mar 2009 16:33
    hatkey
    Poziom 16  

    Mowie o przewodach antenowych, chodzi mi o to:

    Jak ustawić antenę satelitarna od Cyfrowego Polsatu?

    Jak ustawić antenę satelitarna od Cyfrowego Polsatu?

    Nie mam miernika :/

  • #107 19 Mar 2009 16:34
    telesat1
    Moderator na urlopie...

    Zostaw tą antene na tych 50%, w dekoderze zrób ustawienia fabryczne, przszukaj sat, i wszystkie programy polsatu zejdą ci się do(kupy).
    I nie pisz że wszystko zrobiłeś bo efekt zerowy.
    Jak będzie działać dopiero dostrój blache.

    Pilnikiem zrobisz te końcówki na cacy.

  • #108 19 Mar 2009 16:39
    hatkey
    Poziom 16  

    Mam teraz wątpliwości co do tunera, mam możliwość sprawdzenia go na innej instalacji, jeżeli coś będzie nie tak to napisze.

    Podłączyłem tuner do innej sprawnej instalacji i okazało się że jest uszkodzony bo brak sygnału.

    Po wizycie w punkcie stwierdzili usterkę i wysłali tuner do serwisu.
    Dobra wiadomość dali tuner zastępczy :)

  • #109 03 Maj 2009 19:18
    Xsibit
    Poziom 2  

    Witam
    otóż mam problem wczoraj zakupiłem cyfrowy polsat HD podłączyłem wczoraj zamontowałem antene ale że było ciemno to zostawiłem kąty na dziś. dzisiaj zrobiłem kąty zgodnie z instrukcja i mam 0 sygnału próbuje ustawiać z bratem antene na wszystkie kierunki ale nic nie daje. może być to przyczyną ze podpiołem antene pod stary kabel antenowy (zmieniłem tylko wtyczki)

  • #110 03 Maj 2009 19:40
    dzac4
    Warunkowo odblokowany

    Dużo może być przyczyn!Przeszkoda przed anteną,wadliwy kabel,dekoder,konwerter a napewno wadą złe ustawienie!Musisz się męczyć albo fachowiec!Temat nie raz wałkowany!

  • #111 03 Maj 2009 19:54
    ansat
    Poziom 25  

    Do HD na pewno przydałby się nowy dobry kabel ale najpierw trzeba bardzo dokładnie ustawić antenę. Antena skierowana na południe i żadnych wysokich drzew,budynków itp.przed anteną.

  • #112 03 Maj 2009 20:15
    Xsibit
    Poziom 2  

    antena jest ponad drzewami i budynkami jest skierowania na czyste niebo po kabel jutro pojade jak sie okaze ze nie to to chyba wezwe fachowca

  • #113 09 Cze 2009 21:15
    michal49
    Poziom 15  

    Witam,

    Proszę o pomoc, bo sam już nie wiem - mam antenę firmy Triax 80 cm i to, co udało mi się osiągnąć (ustawiam Cyfrowy Polsat) to 80-90 procent na górnym pasku i max 50 na dolnym. Wyszykiwanie kanałów znajduje listę CP, ale odbiera jedynie TVP1 i TVP2.

    I tak się zastanawiam, czy to możliwe, że złapałem Astrę, ale po resecie do ustawień fabrycznych dekoder EchoStar 707 (czy podobna cyferka) - dekoder ma w sobie zaszytą listę kanałów CP i po prostu je programuje na początku listy kanałów niezależnie od tego, co faktycznie satelita znajdzie, a dopiero potem - inne kanały?

    Bo gdy wchodzę na pierwszy kanał (Polsat) - brak sygnału (górny pasek długi, dolny - brak). Na niektórych innych - usługa niedostępna.

    ****

    A co do anteny Triaxa, może tu coś źle zmontowałem - w zasadzie dwie wątpliwości:
    - jak powinien być zamonowany konwerter (tzn. bliżej czasy czy dalej)?
    - od strony montażowej uchwytu konwertera wcisnąłem taki plastikowy element, który blokuje ten uchwyt do czasy - jak rozumiem, ma być właśnie zablokowany?

    Michał

  • #114 09 Cze 2009 21:21
    dzac4
    Warunkowo odblokowany

    Masz uwalonu konwerter.Dekoder 717 a nie 707.

  • #115 17 Cze 2009 16:13
    czoczo_1985
    Poziom 1  

    Witam,
    Czytałem ten post ale nie znalazłem odpowiedzi na mój problem. Mam taki problem że po ustawieniu anteny na około 60 % odbiera mi tylko głos i to nie wszystkich programów. Dzień wcześniej ustawiłem na 50% ( słaby zasięg bo drzewo do ścięcia po drodze) obraz był lecz przerywam bo tracił co chwilę zasięg. Pytanie moje jest co może być tego przyczyną. Dodam że próbowałem wszystkiego co mi do głowy przyszło tzn:
    sprawdzałem dekoder na innej antenie (działało), sprawdzałem kabel podłączenia do telewizora(działał na DVD), sprawdzałem antenę na innym kablu ( bez rezultatu), zmieniałem konwerter (bez rezultatu). poradzćie.

  • #116 17 Cze 2009 16:31
    ansat
    Poziom 25  

    Ściąć drzewo lub zamontować antenę w inne miejsce innej rady nie ma.

  • #117 18 Cze 2009 01:51
    dzac4
    Warunkowo odblokowany

    Piła w ręke i do pracy aż obraz i sygnał się pokaże prawidłowy.

  • #118 20 Cze 2009 14:42
    sdar
    Poziom 2  

    Witam,
    Co prawda próbowałem znaleźć odpowiedź na moje pytanie ale jednoznacznej odpowiedzi nie znalazłem.
    Do tej pory korzystałem z Cyfry+ (antena ustawiona przez fachowca). Teraz po rezygnacji z Cyfry+ podpisałem umowę z Cyfrowym Polsatem i zakupiłem dekoder. W domu podłączyłem dekoder Polsatu w miejsce dekodera Cyfry i bez żadnych manipulacji anteną uzyskałem dostęp do kanałów Cyfrowego Polsatu.
    Nie wiem jednak czy dotychczasowe ustawienie anteny będzie dawało równie dobry skutek zimą czy też podczas gorszej pogody. Obecnie mam siłę sygnału na poziomie 50 - 55% a jakość sygnału na poziomie 25 - 28% co jak już napisałem zapewnia mi odbiór wszyściutkich kanałów.
    Czy powinienem jednak jakoś "dostroić" antenę aby przy gorszej pogodnie nie występowały problemy czy też nie muszę nic robić i ustawienie anteny z Cyfry+ jest wystarczające?

  • #119 20 Cze 2009 15:27
    karola44-81
    Poziom 27  

    Zobaczysz czy jest wystarczajace w zimie :) . Ale mysle,ze zaledwie 25% jakosci sygnalu to marny wynik nawet dla malej antenki. Popracuj nad nia. Moze wystarczy jedynie delikatne poruszenie konwetera.

  • #120 20 Cze 2009 15:56
    kajron
    Poziom 29  

    Mizerny poziom i jakość jak antena c+ to zmień na co najmniej 80 i konwerter 0,1 db i wszystko będzie znacznie lepiej co do ustawienia to ustawiaj maksymalny poziom i jakość na tele5 reszta na pewno będzie ok