Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Toledo 92r 1,8 RP problem z benzyną

03 Gru 2005 17:11 4690 11
  • Poziom 14  
    Witam i proszę o pomoc, męczę się z autem siostry od jakiegoś czasu i już ręce opadają, zimny silnik po odpaleniu nie wkręca się na obroty, ewidentnie jest zalewany bo z wydechu czarny dym, auto jest zagazowane ale po odłączeniu instalacji gazowej i zresetowaniu sterownika benzyny jest to samo, czujniki temperturu cieczy i powietrza wyglądają na sprawne, niestety nie mam czym sprawdzić ciśnienia paliwa, po nagrzaniu lepiej ale też jakby za bogata mieszanka bo niechętnie wchodzi na wysokie obroty, nie mam pewności co do TPS bo nie wiem jakie powinny być wartości na potencjometrach a nie mogę tego nigdzie znaleźć, będ wdzięczny za każdą podpowiedź
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 23  
    może siostra jezdziła na oparach benzyny i zatarła pompę?(to najczęstrza usterka zagazowanych aut!!!)
  • Poziom 14  
    witam ponownie, po zmontowaniu wczoraj wszystkiego i zresetowaniu sterownika benzyny, dziś odpalił bez problemu i normalnie można było na benzynie jechać, po przełączeniu na gaz też było ok do wyłączenia silnika, ponowne odpalenie było już bardzo trudne a po przełączeniu na gaz nie chce spadać z obrotów, utrzymują się 1500-2000, czyżby centralka gazu?? jest to AL-700, w opcjach emulacja sondy jest na masę więc sterownik benzyny nie powinien łapać błędów, może ktoś walczył już z czymś takim, ponownie proszę o pomoc
  • Poziom 26  
    jeśli mogę podepnę sie pod ten temat gdyż mam identyczne objawy w tym samym autku dokładnie jak w temacie 1.8 RP z 92 roku
    auto chodziło dobrze nawet po założeniu instalacji gazowej jednak była konieczność wyminy linki od licznika i jakiś mądry fachowiec podwórkowy nie mógł się zmieścić w podszybiu więc na włączonym akumulatorze wypiął gniazdo komputera!!!!! I STAŁO SIĘ!!!!! auto juz miało potężny problem z odpaleniem a jak odpaliło to obroty albo trzymają 2000-3000 albo okropnie skaczą!! a czasem nawert sam gaśnie! reset komputera nic nie daje!
    myślę już o wymianie komputera bo mógł zostać uszkodzony ale tu mam problem gdyż nigdzie nie mogę znaleźć identycznego
    w aucie jest 0280 000 739 nr vw 443 907 403G czy mogę wstawić tam kompa też 1.8 0280 000 734 nr vw 443 907 403D w czym tkwi różnica pomiędzy tymi komputerami ??

    i do czego służy ten mały modół przykręcony obok komputera

    pozdrawiam
  • Poziom 31  
    mercedv6 napisał:
    jest to AL-700, w opcjach emulacja sondy jest na masę więc sterownik benzyny nie powinien łapać błędów, może ktoś walczył już z czymś takim, ponownie proszę o pomoc


    Ależ oczywiste jest,że przy takiej emulacji mapa pójdzie w kierunku bogatrzej mieszanki skoro przy pracując zamknietej pętli niejest w stanie wzbogacić.Rada:
    1- reset
    2-kilkanaście km.na benzynie
    3-zmiana emulacji na odłączoną

    Zacznie podnosić się niedługo stan oleju,jeśli nic z tym niezrobisz.
  • Poziom 1  
    Witam,
    Można prosić o informację jak wykonać reset sterownika benzyny?
  • Poziom 26  
    Tylko i wyłącznie odłączenie akumulatora zwarcie klemy i włączenie zapłonu na 5-10 minut albo odłącz akumulator odepnij wtyczkę od sterownika na kilka minut później podepnij ją z powrotem i podłącz akumulator po czym odpal auto na benzynie i zostaw niech silnik pracuje aż nie osiągnie właściwej temperatury aby z czytać wszystkie parametry z czujników. w tym czasie niczego nie ruszaj nie dodawaj gazu nie włączaj świateł jak masz sprawny termostat to po około 20 minutach silnik powinien być zagrzany a komputer powinien mieć właściwe bieżące parametry
  • Poziom 21  
    Witam koleżanka ma problem z odpaleniem seata rok 92 na benzynie po przekręceniu stacyjki słychać jak pompa włańcza się na kilka sekund i wyłańcza się na gazie jak jest zimny to ma ciężko do odpaleni a jak ciepły to na gazie odpala od kopa, a na benzynie nie chce odpalać od czego zacząć. Przewody kopułka świece wymienione i nic na benzynie nie odpala.
  • Poziom 21  
    nie nie wymieniałem po odłączeniu aku. na benzynie odpala ale tylko na sekundę i gaśnie
  • Poziom 21  
    witam okazało się że ma drugą pompkę przy zbiorniku czyli pompkę wysokiego ciśnienia i nie dochodził plus do pompki spróchniał kabelek i teraz jest super odpala bez problemy dzięki pozdrawiam.