Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar CZ340

Waldek1977 03 Gru 2005 19:55 9861 12
  • #1 03 Gru 2005 19:55
    Waldek1977
    Poziom 9  

    Witam,
    co może być przyczyną, że lodówka mi się ciągle szroni?
    Model to Polar "cz 340". Miałem podobny problem z jej zamrażalnikiem, ale po wymianie uszczelek w drzwiach problem rozwiązałem. W tym przypadku uszczelki są ok. Mrożenie ustawionie na minimum.

    Pewne podpowiedzi są tutaj:
    http://usenet.gazeta.pl/usenet/0,48205.html?g...tronika&tid=1151636&pid=&strona=0

    wk

    0 12
  • #2 03 Gru 2005 20:03
    danyx
    Poziom 17  

    Powiedz czy było coś robione przez kogoś w tej chłodziarce, np. zmieniany termostat, czy cokolwiek bo jeżeli nie to chyba raczej wina układu chłodniczego, chociaż w tym typie lodówki to raczej żadko spotykane, może spręzarka słabo tłoczy.
    I jeszcze jedno pytanie szron jest na całej powierzchni tylnej ścianki??

    pozdr.

    0
  • #3 03 Gru 2005 21:53
    Waldek1977
    Poziom 9  

    Dzięki za zainteresowanie.
    Nic nie było robione. Stało se to z dnia na dzień około 3 mies. temu.
    Szron NIE jest na całej powierzchni, tylko na małym kawałku, na górnej krawędzi
    tej białej blachy, która chyba się nazywa parownikiem? To jest na zewnątrz, nie jest wbudowane w ścianę.

    Dodam jeszcze, że zrobiłem małą analizę rachunków za prąd sprzed awarii i po i żadnej różnicy nie widzę...

    wk

    1
  • #5 03 Gru 2005 22:23
    Waldek1977
    Poziom 9  

    Może znasz, może ktoś zna dobrego i taniego fachura z Wrocławia?

    0
  • #6 04 Gru 2005 02:18
    elektryk2000
    Specjalista urządzeń chłodniczych

    Jeżeli się włącza i wyłącza i dobrze chłodzi to jednak może być wina termostatu, ew. izolacji. Zrób zdjęcie tego miejsca jak możesz.

    Dodano po 1 [minuty]:

    Waldek1977 napisał:
    Może znasz, może ktoś zna dobrego i taniego fachura z Wrocławia?

    Te sprzeczności zwykle nie występują razem. Ale są wyjątki ;)

    0
  • #7 04 Gru 2005 09:40
    Waldek1977
    Poziom 9  

    Nie zronbię Ci zdjęcia bo teraz jest OK.
    Zrobiłem następującą rzecz: przesunąłem czujkę termostatu z miejsca gdzie końcówka była daleko od rozsądnego wg mnie miejsca, gdzie można mierzyć temp. Bo zrobiłem test i na ustawieniu "1" było 5 st. w lodówce. Więc ile mogło by być na "7", mogła by zacząć mrozić poniżej zera :-). Przesunąłem czujkę bliżej, i okazuje się, że fajnie się teraz włącza i wyłącza (a jednak okazało się, że się nie wyłączała :-() i nie ma szronu.
    Więc może tu był problem? Temperatura nie dochodziła do czujki i mroziła bez umiaru i stąd szroniła?
    Mogło tak być? Czy to tylko wywód nie mający nic wspólnego z rzeczywistością?

    0
  • #8 04 Gru 2005 15:40
    PBK
    Specjalista AGD

    Mnie się to nie podoba...
    Po mojemu albo kompresor stracił siłę tłoczenia, albo powoli ulatnia się gdzieś freon, albo przypchany układ.

    A czujka powinna być tam, gdzie fabrycznie.

    Także mogę się mylić, ale Kolego prędzej czy później, bedziesz miał z nią kłopot.

    Moderowany przez skryn:

    Poprawiłem w tym poście mnóstwo rażących błędów! Proszę Kolegę o sprawdzanie pisowni!

    -1
  • #9 04 Gru 2005 18:02
    awax
    Poziom 15  

    Moim zdaniem sytuacja się powtórzy i po ,którymś razie nie będzie już gdzie przesunąć czujki żeby się wyłączała

    0
  • #10 04 Gru 2005 18:24
    Waldek1977
    Poziom 9  

    Gdzie czujka była fabrycznie, tego nikt nie wie, bo lodówka była "składana", kupiłem ją nową po 30% ceny ale złożoną po tzw. upadku z TIRA z kilku lodówek :)


    Dzięki za rady - będę lodówkę obserwował, i zobaczymy co z tego wyjdzie.

    0
  • #11 09 Gru 2005 20:01
    Pablo1822
    Poziom 2  

    Cytat:
    Model to Polar "cz 340". Miałem podobny problem z jej zamrażalnikiem, ale po wymianie uszczelek w drzwiach problem rozwiązałem. W tym przypadku uszczelki są ok


    Witam. Napisałem to również w wiadomości prywatnej, ale w jaki sposób zostały wymienione uszczelki? W mojej CZ340 serwisanci chca wymieniać całe drzwi zamrażarki, bo podobno sama uszczelka jest niewymienialna! Prosze o odpowiedź, będę bardzo wdzięczny.

    1
  • #12 10 Gru 2005 11:00
    Waldek1977
    Poziom 9  

    Witam,
    też wymieniałem uszczelki w zamrażarce. tzn do właśnie tej chwili tak myślałem.
    Żona powiedziała, że serwisant nie wymieniał uszczelek tylko przykręcił drzwi tak, że dobrze zaczęły uszczelniać. Wydaje mi się, że chyba rzeczywiście trzeba drzwi wymienić bo nie widzę jak można osobno wymienić uszczelki.

    Niech Pan może na forum jeszcze popyta czy się da.

    Moja historia tej lodówki była taka, że kupiłem ją z fabrycznych "odpadów" Polar.
    Ponieważ jestem z Wrocławia, więc tu w fabryce była taka możliwość.
    I zamiast 1500 zapłaciłem 500 za lodówkę, która była wgnieciona w paru miejscach,
    ale właśnie przypominam sobie, że w cenie wymieniono mi na lepsze drzwi do lodówki i zmarażarki
    a potem miałem problem z uszczelką, rozwiązany jak wyżej napisałem.

    Jak Pan czytał w wątku z forum, mam problem ze szronem, a właściwie miałem.
    Teraz nie ma szronu ale w lodówce mam 7 stopni więc chyba za dużo?
    (chociaż potrawy zachowują świeżość) Także za niedługo minie też chyba czeka serwis.

    Tak z ciekawości zapytam ile kosztowałaby wymiana drzwi?

    0
  • #13 10 Gru 2005 21:37
    Pablo1822
    Poziom 2  

    W/g moich informacji drzwi zamrażarki kosztują 270 zł :cry:
    Ale starą uszczelkę udało mi się wyjąć i mogłem ją powtórnie włozyć! Problem tkwi raczej w tym, że sprzedają tylko kompletne drzwi.

    1