Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Mondeo

Freexco 03 Gru 2005 20:13 2141 6
  • #1 03 Gru 2005 20:13
    Freexco
    Poziom 18  

    Posiadam Forda Mondeo Kombi 1996 rok, jeszcze w starej wersji nadwozia, silnik 2,0 16V. Chciałem zapytać czy to normalne że gdy dociagnę szybko kierownicę max w lewo lub prawo to spadaja drastycznie obroty do 500-600 a czasem nawet auto potrafi zgasnąć, tak samo jeżeli gwałtownie hamuje również spadaja obroty niebezpiecznie nisko - oczywiscie po chwili obroty sie podnoszą i wszystko gra:) tyle ze po co ten stres... Nie wiem czy w Fordach to normalne, bo miałem inne autka i tak sie nie działo. Chciałem zapytac również ile wchodzi oleju przy wymianie - wystarczy 4 litry? Z góry dziekuje za pomoc.

    0 6
  • #2 03 Gru 2005 21:34
    poldek43
    Poziom 14  

    Witam
    Sprawdź czy przewód od serwa do kolektora ssącego nie jest przetarty lub luźny a odnośnie ilości oleju do silnika to w literaturze podają 4,25 z filtrem .
    Powodzenia

    0
  • #3 03 Gru 2005 21:56
    Jacek79
    spec od auto-elektro

    albo jest padniety czujnik cisnieniaw ukladzie wspomagania

    0
  • #4 07 Gru 2005 09:22
    Freexco
    Poziom 18  

    Sprawdziłem autko, w czasie jazdy na benzynie wszystko chodzi bardzo ładnie... a jak przełącze na gaz to od razu pojawia sie kłopot z tymi obrotami, teraz nawet sie to chyba pogłebiło - w czasie jazdy wszystko jest ok ale jak tylko wciskam sprzęgło i hamulec zeby stanąć to oborty spadaja i auto gaśnie, tak samo jeżeli w czasie jazdy wrzuce "luz" to obroty spadaja i tez gasnie, nawet jak rano odpalam i przełacze na gaz to to samo, po prostu na biegu jałowym na gazie auto traci obroty i gasnie w 9 sytuacjach na 10. Co to może być? Dodam tylko, że instalacja jest nowa, firmy Lavato, 2 generacja, kolektor plastikowy - firma która to zakładała dała mi pisemna gwarancje na 2 lata na ten kolektor

    0
  • #5 07 Gru 2005 10:15
    tomemek
    Poziom 10  

    Witam!
    Sprawdz jeszcze wszystkie przewody, moze byc gdzies nieszczelnosc i moze dostawac sie lewe powietrze.
    Powodzenia

    0
  • #6 07 Gru 2005 19:49
    poldek43
    Poziom 14  

    Witam
    Nic nie wspomniałeś w pierwszej wiadomości że masz zamontowaną instalację gazową to wszystko zmienia trzeba jechać tam gdzie Ci to montowali i niech wszystko wyregulują na komputerze bo czasami parametry lubią sie rozjechać . To wszystko zależy również od jakości i ceny instalacji . Jeśli jest kolektor plastikowy to niema co oszczędzać na kasie trzeba montować najlepsze instalacje sekwencyjne przecież tu chodzi o twoje bezpieczeństwo a dobrze dobrana instalacja to zapewnia nie tylko tobie ale i dla silnika większy komfort .
    Powodzenia

    0
  • #7 06 Lut 2006 14:57
    Freexco
    Poziom 18  

    Problem rozwiazany, regulacja gazu

    0