Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel omega B 2 16v

radi 24 03 Gru 2005 20:34 3791 6
  • #1 03 Gru 2005 20:34
    radi 24
    Poziom 9  

    witam wszystkich mam problem z ogrzewaniem.pomimo właściwej temperatury silnika ogrzewanie zprzodu działa tak sobie a ztyłu nic
    tylko zimne powietrze.może ktoś wie oco chodzi.dzęki

  • #2 03 Gru 2005 21:43
    Jacek79
    spec od auto-elektro

    zamulona nagrzewnica , zle sterowanie zaworem, klapami

  • #3 03 Gru 2005 23:02
    Tony J.
    Poziom 20  

    Jeśli masz klimę automatyczną, to zrobisz test naastawników techem 1, a jeśli nie masz to nie sprawdzałem, czy sie da zrobić.

  • #4 25 Gru 2005 14:03
    ponar
    Poziom 21  

    Proponuję czyszczenie nagrzewnicy najpierw jakiś płyn czyszczący potem można podłączyć się wq przewody nagrzewnicy jakąś myjką(karcherem) i wypłuka.

  • #5 26 Gru 2005 20:52
    MikeC
    Poziom 17  

    Radziłbym sprawdzić zawór płynu chłodniczego do nagrzewnicy ... Jest sterowany podcisnieniem .... Pozdrawiam Mikec ...

  • Pomocny post
    #6 26 Gru 2005 21:13
    janek26
    Poziom 14  

    to bedzie zawór o którym kolega pisze dosc czesta usterka.,albo sie blokuja albo sa nieszczelne. Szukaj po prawej stronie silnika blizej skrzyni biegów

  • #7 19 Sty 2006 18:18
    radi 24
    Poziom 9  

    DZięki Wszystkim za pomoc to był nieszczelny zawór. zamykam temat.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME