Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Sony KV-29CS60E

rr 07 Dec 2005 20:33 2510 20
  • #1
    rr
    Level 16  
    TV nieczynny Uszkodzony stabilizator IC6206-L7805 , po wymianie TV startuje po czym dioda sygnalizuje "error 04 synchro pionowe"Podstawiony pion i dalej bez zmian ???
  • #2
    robert75n
    Level 29  
    Witam na jakim scalaku jest ten pion, czy przypadkiem niema dwóch zasilań + i- sprawdzić poprawność tych napięć w momencie startu ,elki też do wymiany pozdrawiam Robert
  • #3
    rr
    Level 16  
    Pion na STV 9379 napięcia są elki sprawdzone .Ten TV ma dopiero 6 miesięcy i wygląda jak by wcale nie pracował. Tak że do elek to raczej bym się nie czepiał?
  • #4
    rroman
    Level 29  
    Witam !
    Wymień elki, tv nowy ale elki mogły zalegać w magazynach
    Pozdrawiam
  • #5
    User removed account
    User removed account  
  • #6
    robert75n
    Level 29  
    Podstaw jeszcze raz pion (może felerny) lub szukać dalej generator impulsów HiV pozdrawiam Robert
  • #7
    User removed account
    User removed account  
  • #8
    rr
    Level 16  
    Witam. To jest chassis AE6B.
    Tv dostałem nieczynny Stabilizator miał niepełne zwarcie do masy.
    Po wymianie na nowy pojawiło się czuwanie poczym startuje w/n i po chwili kontrolka sygnalizuje usterkę . W/N się wyłącza.Pion podstawiałem dwa razy. Kondensatory w okolicy pionu podstawiłem , mimo iż zakładałem że są dobre.
    Ten TV byłprzywieziony z niemiec , wygląda jak by w cale nie pracował.
    Może jakaś wada fabryczna? W końcu powinien być jeszcze na gwarancji , według daty produkcji ma 10 miesiecy
  • #9
    User removed account
    User removed account  
  • #10
    belmondo
    Level 14  
    prover signal "vertikal prot" i +15V -15V +9V
  • #11
    robert75n
    Level 29  
    Witam dostałem właśnie TV Sony KV-29LS60k Chassis AE6B i u mnie po załączeniu dioda mruga 4 krotnie uszkodzony okazał się Q8804-2sc5696 oraz R8895 i R8894 po wymianie tv działa bez problemu obserwuje jeszcze M-bord pozdrawiam Robert
  • #12
    rr
    Level 16  
    Witam
    Tv wystał się na półce i wypadałoby go zrobić.
    Nie mam pojęcia w co uderzyć dalej
    Wszystkie uwagi powyżej wykorzystane
  • #14
    rr
    Level 16  
    napięcie zasilające pion są prawidłowe .
    Pojawiają się co prawda na chwilę, ale można zmierzyć
    Przeczytałem wszystkie posty na temat tego chassi, i zaczynam wątpić że to coś z pionem
  • #16
    rr
    Level 16  
    Witam.
    Uszkodzona okazała się pamięć na płytce M-board.
    I teraz potrzebny jest wsad.
    Procesor na płytce SAA5665HL/M1/1402.
    Może ma ktoś M-board z takim prockiem i poratuje

    Dodano po 4 [godziny] 11 [minuty]:

    To może ktoś ma wsad z takiego chassi, z tego co jest na elektrodzie nie pasuje
  • #17
    rr
    Level 16  
    może ma ktoś na stole taki TV i bedzie mógł mnie poratowac wsadem pamięci ?????
  • #19
    rr
    Level 16  
    Witam
    Dzięki za bina , ale ten wsad to jest ten sam co jest na elektrodzie jako KV-29ls60k.
    A na tym to Tv się właczy ,kinol świeci na maxa linie powrotów , by po chwili przejś do czuwania.
  • #21
    rr
    Level 16  
    Witam
    I bardzo dziękuję Tv ruszył na jednym z binów od btomko
    Temat zamykam.