Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LAGUNA CIĘZKO PALI!!! ;-)))

09 Gru 2005 18:51 2041 6
  • Poziom 11  
    WITAM WSZYSTKICH
    Tak jak w temacie mam problem z uruchomieniem silnika tzn cięzko kręci nim tak jak by coś go chamowało. Napomnieć warto że mam silnik 1.8 8V i autko posiadało fabryczny imobilajzer usunełem go ponieważ miałem jeden kluczyk i zgubił on kod i nie mogłem zdezaktywować imobilajzera. Jedyne co aby się z nim nie użerac w przyszłości to go kazałem usunąć. Po tej operacji cięzko mi on odpala niewem czy coś żle z tym komputerem jest czy coś, przed usunieciem elegancko kręcił co mogło saie stać???

    Aha dodam że jak odpale autko i pojeżdze (ok 30km do pracy) przy włączonym nawiewie i śwatłach to po zgaszeniu już nie odpali a przed usunięciem imobilajzra było wszystko OK.
    Proszę o poradę
    Czy możliwe że coś spieprzył elektryk robiąc ten komputer???
    Moderowany przez kosmita:

    Nie pisz DRUKOWANYMI literami -> regulamin

  • Poziom 10  
    To że ciężko kręci nie ma nic wspólnego z immobiliserem najpierw sprawdz napięcie na akumulatorze może być już cienki,potem sprawdz ładowanie alternatora, a następnie połączenia przy rozruszniku jak zaśniedziałe to oczyśc, a najważniejsze to przewód masy do silnika może być słabieńki.Pozdrawiam
  • Poziom 11  
    ok dzięki za odpowiedż jutro sprawdze i sie odezwe co i jak stoi ta sprawa
    pozdrawiam
  • Poziom 11  
    sprawdziłem dzisiaj wszystkie połączenia masy i plusa i dupa dalej wszystko tak samo czyli ciężko kręci. Mojemu zainteresowaniu podległ rozrusznik wykręciłem go i rozebrałem i co zoabczyłem okazało się że elektromagnesy się odklejiły i kręcą się razme ze stojanem.
    Teraz moje pytanie polega na tym czy da rade przyklejić te elektromagnesy i jak to długo może wytrzymać jaki okres, czy lepiej kupić drugi rozrusznik???
    Proszę o odpowiedź bo jutro bym na giełde podjechał i kupił albo remopntował ten stary??
  • Poziom 15  
    Witam .Obawaim sie ze lepszym rozwiazaniem bedzie kupno uzywanego rozrusznika albo chociaz stojana.Kiedys probowalem przykleic magnesy roznymi specyfikami i tylko czas zmarnowalem na wyciaganie i wkladanie rozrusznika co wcale nie bylo takie przyjemne :) Moze jak kupisz poszukaj jakiegos specyfika i bedziesz mail drugi w sytuacjach awaryjnych.Aha nie odlupaly Ci sie magnesy przy tym kreceniu jak tak to chyba juz nic nie poradzisz.
  • Poziom 10  
    Kup drugi uzywany rozkręć sprawdz szczotki komutator itp. porównaj ze swoim i zobu zrób jeden idealny potem zamontuj i bądz z siebie dumny Pozdro
  • Poziom 11  
    witam
    temat uważam za zamknięty kupiłem drugi rozrusznik prawie nowy??? poprzeczyszczałem styki dla wszelkiego wypadku założyłem i gra gitara. Teraz odpala vez jakichkolwiek problemów
    pozdr