Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mam ruder LINKSYS WRT54G i miga lampka POWER pomocy!!!

MaJoReXxx 14 Gru 2005 20:21 3582 2
  • #1 14 Gru 2005 20:21
    MaJoReXxx
    Poziom 10  

    Mam LINKSYS-a WRT54G v.3
    I mam następujący problem caly czas miga mi kontrolka POWER i ruder nie chce przesylac sygnalu radiowego z komputera do laptopa.
    Podkreslam iz mam SDI i nie moge podłączyc ruder bezpośrednio do modemu. Prosze o szczegulowe informacje krok po kroku jak to mozna by bylo zrobic. Sam nie jestem dobry w te klocki dalem z siebie wszystko i nic z tego nie wyszlo wiec teraz prosze kogos bardziej sprytnego o demnie by mi wytłumaczył na czym polega ten problem. Z góry dzieki i pozdrawiam. Niecierpliwie czekam na pomoc.

    0 2
  • #2 24 Lut 2006 22:22
    Dariusz Goliński
    Poziom 22  

    Nie bardzo wiem co ci doradzić
    Ale wydaje mi się że masz uwalony soft.
    Trzeby by się podłączyć do tego linksysa bezpośrednio a nie po radiówce
    i dokonać upgreatu softu. Jak chcesz coś bliżej to pisz na pw

    0
  • #3 25 Lut 2006 00:52
    dwurazowy
    Poziom 21  

    Jeśli miga Power to oznacza, że router nie przechodzi fazy samo diagnozowania systemu.

    Z tyłu urządzenia masz klawisz reset i jeżeli przytrzymasz go 10 sekund to wykonasz reset systemu. Może to pomóc w uruchomieniu urządzenia.

    Jednak moim zdaniem nie potrzebujesz routera do uruchomienia swojego systemu, a jedynie switch.

    Dodano po 1 [godziny] 10 [minuty]:

    Tu http://www.linksys.com/servlet/Satellite?chil...roductDownloadSearch&sp_prodsku=1123637915061
    masz nowy oryginalny firmware do tego Linksys'a.

    A tu:
    http://en.wikipedia.org/wiki/Wrt54gs
    pod opcją 2 Third-party firmware projects masz alternatywny firmware.

    0