Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

merc s-klasa '95 w140 problem z c.zamkiem tj kluczykiem

majka8 18 Gru 2005 11:53 3497 7
  • #1 18 Gru 2005 11:53
    majka8
    Poziom 12  

    Mam problem z Mercedesem s klasy model w-140 tj konkretnie z c.zamkiem, pilot na podczerwień pracuje lecz auto go nie widzi.Próbowałem w kodować pilota, nie wiem czy poprawnie, i uruchomiłem alarm. Wcisnąłem dwa razy pilota w stronę odbiornika, a następnie zaryglowałem drzwi kierowcy od środka, i wtedy po otwarciu drzwi uaktywniłem system alarmowy. Wcześniej wyjmowałem baterie z pilota, przypuszczam że się rozkodował. Auto nie posiada wkładek zew. Czy mógłbyś mi ktoś w jakiś sposób pomóc, morze zna ktoś sposób kodowania pilota do tego auta, klient nie jest zbyt zadowolony, z góry serdecznie dziękuje. Pozdrawiam!!!!!!!!!!!!!!!!!!!!!!!!!!!
    mój e-meil: majonez73(malpa)poczta.onet.pl :cry:

    1 7
  • Pomocny post
    #2 18 Gru 2005 12:02
    Jacek79
    spec od auto-elektro

    włącz i wyłacz zaplon 2x szybko i nacisnij pilota w ciagu 10s blisko odbiornika,
    lub 2 x przycisk pilota a nastepnie zapłon
    lub nacisnij przycisk pilota i zamknij oraz otwórz drzwi pasażera za pomoca zamka

    1
  • #3 18 Gru 2005 17:53
    majka8
    Poziom 12  

    Dwa razy pilot a puźniej zapłon już prubowałem,problem tkwi że autko nie posiada wkładek zamków.

    Dodano po 3 [godziny] 56 [minuty]:

    podczerwień działa, żaden ze sposobów nie zadziałał a przed wyjenciem bateri wszystko żyło!!!!!!!!!!!!!!!!!!!!!!!!

    0
  • #4 18 Gru 2005 20:34
    Jacek79
    spec od auto-elektro

    no to star diagnose pozostaje

    0
  • #5 19 Gru 2005 23:20
    andrzej1982
    Poziom 17  

    A może spróbuj wyjąć zaślepki wkładów zamków. I zamiast wkładem spróbuj przekręcać płaskim śrubokrętem element zamka. Chyba wiesz o co mi chodzi?

    0
  • #6 19 Gru 2005 23:35
    majka8
    Poziom 12  

    [:Db]Temat uwazam za zamkniety, podczerwien działała lecz sygnal był za słaby by zkodowc pilota. po wymianie baterii bez problemu zkodowałem pilota {2xpilot -do 30 sek zapłon), procedura jak w merc 124. dziekuje wszystkim za uwage i pomoc pozdrowiena![/b]

    0
  • #7 20 Gru 2005 00:30
    Gerri
    Spec od Mercedesów

    Fajnie, że nasza korespondencja na priv i Twoja dociekliwość doprowadziły do satysfakcjonującego efektu końcowego. Niezadowolony klient faktycznie potrafi zepsuć dzień ;)

    Pzdr.

    0
  • #8 05 Lut 2006 12:57
    majka8
    Poziom 12  

    Dziękuje wszystkim za zainteresowaniem tematem.Temat zakończony, pozdrawiam.

    0