Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ładowanie - Vectra 1.7 TD

19 Gru 2005 20:09 1338 6
  • Poziom 2  
    Cześć wszystkim mam problem!!! wczoraj podczas jazdy zapaliła mi sie kontrolka od ładowania. Pomocy idą święta a ja zostałem bez autka. Jeśli ktoś miał podobny przypadek i wie co z tym fantem zrobić bardzo proszę o info.
    Z góry dzięki
    dzid

    ps. aku mam sprawny w 100% - pół roku temu wymieniałem regulator napięcia
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    VIP Zasłużony dla elektroda
    Nie wleciałeś w jakąś dziurę, kałużę? Może coś zerwałeś, zalałeś? A tak lecisz procedurą standardową: szczotki, regulator (mógł paść - zdarza się, co z tego, ze nowy), przewody, uzwojenie wzbudzenia... Trzeba przegrzebać. Nic nie urodzisz.
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 17  
    Przede wszystkim sprawdź pasek klinowy napędzający alternator.
  • Pomocny post
    Poziom 19  
    elektrit napisał:
    Jezu,temat walkowany milony razy.Masz uszkodzony alternator.
    Ja bym był skłonny powiedzieć że masz zepsuty samochód kup sobie nowy ;-)
    Tak na poważnie sprawdź wszystkie połaczenia elektryczne i spróbuj delikatnie opukać alternator młotkiem jeżeli to szczotki może się zdarzyć że opadną i zaskoczy ale to rozwiązanie na bardzo krutką metę.
  • Poziom 2  
    autko na chodzie - spalił sie mostek prostowniczy w duecie z regulatorem napięcia dzięki za podpowiedzi
  • Użytkownik usunął konto