Elektroda.pl
Elektroda.pl
X
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z fabrycznym alarmem w Passacie B6

24 Gru 2005 19:58 8294 5
  • Poziom 9  
    Witam,
    czy ktoś z Was spotkał się z wyjącym bez powodu fabrycznym alarmem w Passacie B6?, u mnie od tygodnia sam zaczyna wyć i występuje to nieregularnie, raz może wyć po 30 min od załączenia, wyłącze i włącze mam spokój a innym razem bedzie wył co 15 minut.
    Może znacie rozwiązanie tego problemu, sądze że nie jestem wyjątkiem bo gość z sasiedztwa ma B5 i kiedyś włączał się co 10 min i trwało to całą noc- może to jakaś typowa bolaczka tego auta.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • OptexOptex
  • spec od auto-elektro
    a jakie sa błedy zapisane w panieci kumplu?
    może coś nie tak z sygnałami , wyłączniki drzwioewe itd.
  • OptexOptex
  • Poziom 9  
    wyłączniki sa sprawne przynajmniej wszystko na to wskazuje, co do błędów to nie wiem bo mam stary fejsik chyba kupiłem go z 3 lata temu i nie wiem czemu od początku komunikował mi się tylko z komfortem i sterownikiem ECU ale teraz nie mam komunikacji z komfortem i nie wiem jakie błędy są zarejestrowane
  • Poziom 17  
    hej kumpel też ma b6 i co rano budzi go wyciem cprubuj rozłączyć czujki ruchu guzikiem nz słupku środkowym po stronie kierowcy
  • Poziom 9  
    heniek_z, dzięki za częściowe rozwiązanie problemu, faktycznie jak się wyłączy czujki przyciskiem na słupku to się alarm sam nie uaktywnia, niestety to do końca nie rozwiązuje problemu, który dodatkowo się pogłębia. Przez ostatnie kilka dni zaczął mi wariować zamek elektryczny tylnej klapy (wersja kombi) a wygląda to tak że po wciśnięciu przycisku nie mam reakcji, otwieram kluczykiem, po czym zamykam ruszam, jade przez 10-30 min a tu nagle klapa bagażnika sie otwiera, ewentualnie zaczął non stop włączać się przez 10 minut potem niedziałał wcale.

    Te usterki alarmu i zamka dziwnie zbiegły się z jeszcze jedną sprawą- brakiem komunikacji z modułem komfortu, kupiłem nowy interfejs obd, wszystko działa pięknie, sterowniki zgłaszają sie poprawnie:ECU, CAN, Innstruments itp. a moduł komfortu milczy nie da się skomunikować, dodam że miesiąc temu mogłem to robić a dziś lipa.
    Może jakieś pomysły?, wskazówki?

    Pozdrawiam.
  • Poziom 9  
    No i znalazłem przyczynę moich problemów, okazało się że alarm funkcjonuje poprawnie, czyli czujki ruchowe rejestrują ruch w aucie i dlatego alarm wyje, a wiecie co się poruszało przez prawie 3 tygodnie w aucie??- cholerny mały szczur lub duża mysz!!!!!, zdania są podzielone co złapałem na łapkę. Ponieważ jeżdże w aucie z dziećmi skubaniec miał co jeść, pierniczki, chipsy itp. ale jak skończyło się żarcie zaczął wcinać tapicerkę, wtedy zorientowałem się zę coś nie tak, zacząłem szukać i okazało się że zrobił sobie gniazdo pod zegarami. Myśle że dłubiąc przy zamku w drzwiach na wsi przez pół dnia miałem otwarte drzwi i jakoś się wtarabanił do auta szukając schronienia na zimę.
    Wiem że taki gość w aucie to prawie zerowe prawdopodobieństwo- ja o czymś takim nigdy nie słyszałem, ale mnie lubią dziwne przypadki:cry:

    Ponieważ mam teraz trochę roboty przy przywracaniu instalacji do porządku, przydałby mi się dokładny schemat instalacji elektrycznej- czy ktoś wie gdzie taki schemat można znaleść?.