Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie wiem gdzie zwarcie w szybie tylnej w seacie toledo1

26 Gru 2005 13:48 2226 6
  • Poziom 17  
    Witam kolegów nie moge sobie poradzić z podgrzewaniem tylnej szyby w seacie toledo z 1992 roku klopot polega na tym że po zamknieciu klapy pali mi bezpiecznik jak wlącze ogrzewanie szyby , Ale jak na podniesionej klapie załącze to pojawia mi sie napiecie 12v na stykach co dziwne jak połlącze akumulator na styki w klapie mam tu na mysli 2 pierwsze od prawej strony to szyba działa tyle ze do tego zapala sie czerwone swiatlo w klapie po lewej stronie przyznaje że już nie mam pojecia co może byc myśle ze może byc to przekaznik ale nie mam pjęcia który może mi ktoś z was pomóc będe wdzęczny Ps : dzięki za pomoc i życze wszystkim wesołych swiąt pozdrawiam

    dalsza wskazówka
    panowie po otwarciu klapy i wyjeciu gniazda z stycznikami mam czarny przewod do szyby po tem sa przewody w kostce chyba 3 sztuki z tym ze jest 1 przewod bronzowy polączony czyms na wzor klamry przecinajacej izolacje z cienkim kabelkiem i ten bronzowy jest urwany widac z tym ze nie opodal lampy taki sam bronzowy jest przykrecony do masy samochodu jak wpiolem ten bronzowy urwany do masy to polecial mi bezpiecznik 3 od lewej strony a wazna zecz wlacznik mam na przekazniku bo mi sie klawisz rozsypal i zasilanie przekaznika mam na wlaczniku od swiatel mijania znaczy sie jak wlacze swiatla dopiero w takim momecie moge wlaczyc przekaznik ktory ma wlaczyc zasilanie szyby

    Czy chodzi o ta wiazke w klapie otulona guma jak podniose klape z szyba to po lewej stronie mam waz gumowy w ktorym sa kable czy to o to chodzi ? nie bardzo wiem jak wyciagnac ta gume ale cos zdzialam jak tylko jutro wstane panowie zrobie dzis rysuneczek stykow w klapie i w bagarzniku opisze dokladnie moze na tej podstawie cos wiecej damy rade zdzialac

    koledzy zrobilem rysunek wielostykow na klapie i karoseri na wielostyku w karoseri po wlaczeniu podgrzewania pojawia mi sie 12 v na czarnym i biało/szarym czyli 3 i 4 styk po nizej rysunek i sorx za nie najlepsza jakosc
  • Pomocny post
    Poziom 13  
    witam, sprawdź czy masz dobrą masę na tej szybie,jej brak daje podobny efekt.pozdrawiam
  • Pomocny post
    VIP Zasłużony dla elektroda
    W toledo idzie wiązka przewodów do tylnej klapy, którą zobaczysz w lewym górnym rogu otworu bagażnika, jak ją otworzysz (idzie z bagażnika do klapy). Bardzo czesto ulega ona złamaniu, rwą sie przewody i robią zwarcie. A że jest to jedna wiązka idąca do tyłu, to stąd pewnie te problemy (kiedyś z powodu szkodzenia w tym miejscu klient miał problemy z wyłączikami w kabinie). Najlepiej wymienić cały ten fragment instalacji, bo jak polutujesz to usztywnisz i tak krótki i mocno zaginający sie kawałek przewodów ipękną one obok.
  • Pomocny post
    Poziom 18  
    Blazej ma racje, tam na 100% znajdziesz przyszyne
  • Pomocny post
    Poziom 12  
    witam na laczeniu klapy z nadwoziem czyli przy zawiasach jest czarna gumka w ktorej biegna przewody ktore tam pekaja wiec trzeba wyciagnac przewody z wezyka i polaczyc oraz poizolowac tak aby sie nie dotykaly to jest normalne w wszystkich autach które maja przewody w tych miejscach pozdrawiam
  • Pomocny post
    Poziom 17  
    seat 92 nie ma tych przewodów o których mówicie jest za to wielostyk o którym było napisane sprawdz czy napięcie dochodzące łaczy się z przewodem który biegnie do ścieżek szyby a brązowy przewód to masa i tam powinien być podłączony możesz mieć złą kolejność przewodów na styku w karoserii i w klapie
  • Pomocny post
    Poziom 14  
    napewno musi byc coś nie tak z masą