Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak sygnału na obu satelitach

irf 02 Sty 2006 11:21 1420 6
  • #1 02 Sty 2006 11:21
    irf
    Poziom 16  

    Witam. od wczoraj mam komunikat Brak Sygnału na obu satelitach Astra i Hot Bird. Czy jest to jest zwiazane z przejsciem Polsatu cyfrowego na inna częśtotliwosc. Jeżeli tak to co mam ustawic aby móc odbierać programy z obydwu satelit.

    0 6
  • #2 02 Sty 2006 11:30
    Anonymous
    Użytkownik usunął konto  
  • #3 02 Sty 2006 11:44
    Preskaler
    Poziom 37  

    No nie tylko jaki tuner ale podaj wszystko na temat instalacji! Jak masz podłączone te dwie satelity? Diseq czy jakiś inny przełącznik? Jaki system (program)? Oficjalny czy wgrywany? itd.

    0
  • #4 02 Sty 2006 12:06
    irf
    Poziom 16  

    Tuner polsatu cyfrowego echostar , diseq. Wszystko legalne opłacone. wszystko działalo przez ostatnie 3 lata, nie dokonywałem żadnych zmian, ustawień itp.

    0
  • #5 02 Sty 2006 12:14
    Preskaler
    Poziom 37  

    Pierwsza sprawa to spróbuj odbierać bez przełącznika, jeśli to nic nie da to trzeba sprawdzić czy talerz się nie skręcił (od wiatru) lub czy nie ma przerwanych kabli? Na końcu sprawdż tuner (np. u kolegi)!

    0
  • #6 02 Sty 2006 12:48
    Anonymous
    Użytkownik usunął konto  
  • #7 06 Sty 2006 13:39
    irf
    Poziom 16  

    Zamykam temat wszystko wróciło do normy. Miałem pecha bo nałożyły mi sie dwa problemy w jednym czasie. Zmiana transpondera w CP i zsuwajacy sie śnieg z dachu przesunal mi talerzyk.

    0