Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar PDN 885 nie wiruje.

chumik 03 Sty 2006 21:34 9333 8
  • #1 03 Sty 2006 21:34
    chumik
    Poziom 13  

    Czy wie ktoś może dlaczego nie wiruje?
    mam schemat i jest w niej regulator obrotów a w silniku jakaś prądniczka tachometryczna? Jak to sprawdzić? Jak "pykam" redukcją obrotów 800/600 to silnik na 1s startuje a potem znowu zwalnia.
    Pomocy!

    Moderowany przez skryn:

    Treść tematu poprawiono.

    1 8
  • #2 03 Sty 2006 22:15
    danyx
    Poziom 19  

    Musisz podać więcej szczegłów. Czy wypompowuje wodę, po praniu, to podstawa. Sprawdź wężyk hydrostatu, w tym modelu pralki lubi się przytykać.Lub jak chcesz szybko sprawdzić to go zdejmij(wężyk) z hydrostatu i spróbuj włączyć wirowanie.

    pozdr.

    1
  • #3 04 Sty 2006 10:25
    chumik
    Poziom 13  

    Hydrostat jest ok.
    Jest to polar pdn855. Wodę wypompowuje a silnik nie startuje?

    1
  • #4 04 Sty 2006 10:34
    Paw_el

    Specjalista AGD

    chumik napisał:
    Hydrostat jest ok.
    Jest to polar pdn855. Wodę wypompowuje a silnik nie startuje?

    Witam.
    A może PDN 885, a obroty na praniu są w obydwie strony czy może tylko w jedną?

    0
  • #6 05 Sty 2006 01:43
    axxx
    Specjalista AGD

    Sprawdz pozycje wylacznika wirowki oraz sam wylacznik.

    0
  • #7 05 Sty 2006 09:26
    chumik
    Poziom 13  

    Wydaje mi się ze to ten regulator obrotów cva251 bo jak zmostkuje w nim tyrystor to wiruje i pierze tylko nie ma plynnego startu. Z prądniczki tachometrycznej wychodzi prąd ok 1,5V~ jak kręce bębnem recznie. Nie wiem czy tyle powinno być?
    Zamieszczam schemat.

    Moderowany przez POL02:

    Załącznik usunięty. Taki schemat jest już w bazie schematów AGD
    https://www.elektroda.pl/rtvforum/topic141824.html#229468
    Na przyszłość zanim coś zamieścisz sprawdź, czy już tego nie ma w bazie schematów.

    0
  • #8 14 Sty 2006 20:36
    chumik
    Poziom 13  

    Witam.
    Wymieniłem ten moduł i wszystko już OK.
    Widocznie coś się "powaliło" w scalaku bo na praniu było wszystko ok a przy wirowaniu silnik stał. Dziwne bo moduł czy na praniu czy wirowaniu powinien działać tak samo?

    Temat zakańczam.:D

    0
  • #9 13 Wrz 2006 22:03
    chumik
    Poziom 13  

    Witam.
    Cieszę się że po takim czasie ktoś zainteresował się tym postem!
    Styki w moim przypadku sprawdziłem pod względem oporności i napięć,
    bezpośrednio przed i w regulatorze. Szkoda że nikt mi nie umiał pomóc ze szczegółami ale z doświadczenia postawiłem na regulator. napięcia były ok, ze wszystkich połączeń, także z cewki silnika a po zewrzeniu tyrystora (bądź tranzystora, nie wiem co to jest?) pralka wirowała. problem tkwił w programie ukłdu sterującego,
    ale bałem się wymieniać bo regulator kosztował 200zł a naprawiałem na zlecenie. Dowiedziałem się z serwisu że te regulatory padają, proste wyważanie bębna bez modernizacji pralki - oszczędność producenta.
    Ja osobiście mam starego polara, z nowym programatorem elektronicznym amiki i pompą wylewu - super już 4 lata ciągłego prania.
    Pozdrawiam!

    0