Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problemy z ustawieniem echostar DSB-616

destroya 05 Sty 2006 14:49 1284 3
  • #1 05 Sty 2006 14:49
    destroya
    Poziom 2  

    Witajcie mam pewien problem
    Niedawno temu kupilem pakiet cyfrowy polsat z dekoderem DSB-616 i nie moge go nastawic tz:pokazuje mi ze mam sygnal 84% a jakosc mam 00%.
    Mam go tak ustawionego:

    LNB: 1
    Przelacznik: Brak
    LNB1: uniwer. LNBF
    SAT: Hotbird

    TP: 12284H (lub 12188V)

    Dekoder nie znajduje zadnych programow a gdy sie wyjdzie z menu pokazuje wiadomosc brak sygnalu. Jak nastawie na ASTRA to znajduje programy ale nie moge ich ogladac bo sa zablokowane.
    Podlaczalem dekoder u brat i u niego wszystko chodzilo.
    Czy jest mozliwe ze konwerter lub kabel jest temu winien?

    Prosze o szybka pomoc.Z gory dziekuje.

    0 3
  • #2 05 Sty 2006 18:43
    pajo21
    Poziom 35  

    jeżeli masz astre to konwerter i kabel są w porządku.może nie ustawiłeś anteny na HB tylko złapałeś innego satelite dlatego jest siła a nie ma jakości.

    0
  • #3 05 Sty 2006 19:32
    gothye
    Poziom 33  

    twój problem polega na nieustwionej antenie
    z twojego opisu wnoskuje ze musisz przekecic talez delikatnie w lewą strone wtedy pokaze ci sie dolny pasek do poziomu max 50 % i to bedzie hotbirt
    pozdrawiam

    0
  • #4 06 Sty 2006 16:42
    destroya
    Poziom 2  

    Udalo sie! Antena byla jednak zle ustawiona i wystarczyo ja przestawic o cupinke w lewo! Wielkie dzieki...

    0