Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Schneider chasiss TV 9.1 - blokada rodzicielska

07 Sty 2006 13:02 1340 11
  • Poziom 21  
    Mam telewizorek jak w temacie i problem z nim polega na tym, że po włączeniu odbiornik prosi o kod. Wiem, że w tym odbiorniku nie da sie inaczej usunąć tej blokady jak tylko z poziomu trybu serwiswego. Udało mi si wejść w tryb lecz niestey nie widzę tam żadnej opcji która mogłaby odpowiadać za dezaktywację tej funkcji. Zauważyłem, że jest taka funkja NVM addr. ..................... i podejrzewam, że tam trzeba wpisać jakieś wartości nominalnem i wtedy odbiornik będzie miał ustawienia fabryczne no chyba że sie mylę. Dlatego też w miarę możliwości proszę kolegów o pomoc. Pozdrawiam i z góry dziękuję. Dokładna nazwa tego chasiss to TV 9.1 PAL. Telewizor SCENARO 280
  • Poziom 39  
    Nie wiem jak jest w tym przypadku ale podpowiem rozwiązanie zastosowane przez pomysłowego bratanka. Tata w nowym telewizorze założył mu bl. rodz. A on ( w wieku lat 11) zadzwonił do serwisu z płaczem że coś nagrzebał w telewizorze i tata jak przyjdzie z pracy to mu da w skórę. I skruszony płaczącym dzieckiem serwisant podał mu kod serwisowy. To skutecznie uniemożliwiło bratu blokowanie telewizora......
    Pozdr.J.
  • Poziom 21  
    Witaj. Dziękuje za zainteresowanie tematem ale nie takiej pomocy oczekiwałem od kolegów z forum. Nie oczekuję od nikogo gotowych rozwiązań ponieważ wiem ile kosztuję dokumentacja lub zeszyty serwisowe dlatego też wiem że ktoś kto inwestuje w elektronikeceni swoją wiedzę. Ja nie posiadam jak na złość zesztów z opisami do tego odbiornika dlatego zwróciłem się do kolegów o pomoc. Jeżeli nie możesz lub nie chceszmi pomóc to trudno. Pozdrawiam
  • Pomocny post
    Poziom 29  
    Witam!
    Zobacz tutaj:www.elektroda.pl/rtvforum/viewtopic.php?p=755188#755188
    Pozdrawiam.
  • Poziom 41  
    Tryb serwisowy
    W celu wywołania trybu serwisowego należy podczas normalnej pracy odbiornika nacisnąć jednocześnie na pilocie przyciski [ czerwony ] i [ niebieski ]. Po zwolnieniu przycisków na pilocie w czasie nie dłuższym niż 5 sekund należy jednocześnie nacisnąć na klawiaturze lokalnej przyciski [ P- ] i [ Vol + ]. Pomyślne uruchomienie trybu serwisowego sygnalizowane jest na ekranie odbiornika wskazaniem:
  • Poziom 21  
    Dzięki Panowie. Ale w serwis już wszedłem tak jak pisałem...ale co dalej z tym mam problem.
  • Poziom 41  
    Trzeba przestawic adresy //odczytac program sterujący //albo podaj ten program wyswietla sie jak wejdziesz w tryb serwisowy //podaj go to napisze co zmienić

    Dodano po 5 [minuty]:

    podaj jaką masz wersie
    1.62/2.62/1.90/2.90 czy inną
  • Poziom 21  
    Wielkie dzięka za odzew. To co wyświetla jak wejdę w tryb serwisowy to Ver 23
  • Pomocny post
    Poziom 41  
    Masz wszystko na PW
  • Poziom 21  
    Wielkie dzięki Jeżak bez twojej pomocy nic bym nie zrobił. Nie sądziłem, że tak prostą funkcję możnatak pogmatwać:). Teraz już wszystko działa bez zastrzeżeń. Pozdrawiam i jeszcze raz dziękuję wszystkim za zainteresowanie tematem, który niniejszym uważam za zamknięty.
  • Poziom 39  
    Jeżak - szkoda że na PW- to forum służy jak mi się zdaje do popularyzacji informacji i rozwiązań- też bym się chętnie dowiedział jak to się robi......
    :cry::?:
    Pozdr.J.