Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra II 2.0 DTI 2000 rok problem z odpalaniem po nocy

12 Sty 2006 08:14 17868 19
  • Poziom 10  
    Witam proszę o podpowiedź co zrobić aby odpalanie w moim autku polepszyło się. Po nocy - dłuższym postoju, samochód ciężko odpala, kiedyś miałem taki problem i była spalona ale tym razem jest to coś innego. Świece mam na 100% dobre. Samochód odpala po ok. 4-5 kręceniach rozrusznikiem.
  • Poziom 25  
    A czy sprawdzałeś ciśnienie sprężania w silniku?? Powinno to sporo wyjasnić.
  • Poziom 10  
    Do matimon22: Nie, nie sprawdzałem, ale jak cokolwiek silnik jest ciepły to jest OK. Co takie sprawdzenie by wyjaśniło? Dzięki
  • Poziom 15  
    witam.
    sprawdz czujke temperatury - przy temp 0 stopni powinna miec 5.9k ma ona wplyw na dlugosc grzania swiec i dawke rozruchowa
  • Poziom 13  
    Witam, jeśli świece na 100% są OK irozrusznik dobrze kręci to masz poprzytykane wtryski. Prawdopodobnie dają mało paliwa i jeją.
  • Poziom 14  
    Witam, jesli problem z odpaleniem jest przy temp. dodatniej to cos z zasilaniem albo sie zapowietrza albo zawor powrotny nie trzyma , bo swiece grzeja w tym modelu w temp. ujemnej. Pozdro.:D
  • Poziom 14  
    wymien usczelniacze na mostkach wtryskiwaczy- zapowietrza sie na 100% .pozdrawiam.
  • Spec od samochodów
    Warto jeszcze sprawdzić uszczelnienie filterka paliwa.Profilaktycznie wyjąć i posmarować Oringi na wężach wejścia wyjścia.Uwaga przy dokręcaniu dekla torxem , nie za mocno bo sie deformuje.I uwaga system sie bardzo łatwo zapowietrza.
  • Poziom 10  
    witam, ja też mam taki sam silnik i taki sam problem z odpalaniem zimnego silnika, zauważyłem, że mam uszkodzony czujnik temperatury płynu chłodzącego, tzn. dobiero po przejechaniu około 30km wskaźnik temperatury się podnosi, czy to może być powodem ciężkiego odpalania zimnego silnika,dzięki
  • Poziom 11  
    tak jak kolega janek26 stwierdził zapowietrza ci się układ wymien uszczelnienia pod wtryskami i kłopot zniknie ja miałem to samo.Pozdrawiam
  • Poziom 12  
    Jest jeszcze jedna przyczyna i od niej bym zaczął a mianowicie należy wymienić wszystkie wężyki przelewowe, często parcieją a te silniki mają tę cechę że zapowietrzają się nawet przez powroty, jeśli to nie pomoże to następnym etapem są już wspomniane uszczelki pod wtryskami a już ostatecznie niestety trzeba oddać pompę wtryskową do sprawdzenia.
  • Poziom 27  
    automen napisał:
    Jest jeszcze jedna przyczyna i od niej bym zaczął a mianowicie należy wymienić wszystkie wężyki przelewowe, często parcieją a te silniki mają tę cechę że zapowietrzają się nawet przez powroty, jeśli to nie pomoże to następnym etapem są już wspomniane uszczelki pod wtryskami a już ostatecznie niestety trzeba oddać pompę wtryskową do sprawdzenia.


    Potwierdzam, to jest najczęstszą przyczyną. Doraźnie, gdy się okaże że np. dłuższe kręcenie nic nie daje, poluzuj śrubę pod filtrem paliwa
  • Poziom 20  
    Druga sprawa to zlookkaj akumulator.CZesto jesli juz zaczyna slabnac nie zapewnia wlasciwej mocy rozruchowej-udaru na starcie i stad te problemy.Sprwadz ladowanie i stan aku.
  • Poziom 10  
    teraz to już całkiem zgłupiałem, dziś temperatura rano - 4 stopnie, silnik zapalił od "strzału" przy czym pierwszy raz włączyły mi się świece żarowe, a jak na dworze temperatura powyżej 0 stopni to słabo pali??, co zrobić żeby świece grzały również przy plusowych temperaturach??wydaje mi się że to zalatwiłoby sprawę??
  • Poziom 33  
    jaclub napisał:
    teraz to już całkiem zgłupiałem, dziś temperatura rano - 4 stopnie, silnik zapalił od "strzału" przy czym pierwszy raz włączyły mi się świece żarowe, a jak na dworze temperatura powyżej 0 stopni to słabo pali??, co zrobić żeby świece grzały również przy plusowych temperaturach??wydaje mi się że to zalatwiłoby sprawę??


    Widzialem na allegro kiedys takie male modułki oszukujące sterownik swiec, poszperaj. Nie wiem jak to działa, ale obiło mi sie o uszy że jest to skuteczne, ponoc identyczny problem jest w silnikach BMW 2.5 TDS.
  • Poziom 2  
    Ja również mam ten sam problem. ze jesli nie pokaza mi sie kontrolki od swiec zarowych to ciezko pali, a przy nizszych temperaturach jest ok(jak narazie) bo samochod mam od dwóch miesiecy.(ciezko pali jesli jest jakis czas nieodpalany - kilka godz, ale zdarza sie ze czasami odrazu zalapie)Jak narazie to wymienilem czujnik temperatury i akumulator bo juz padniety byl.. Mam zamiar zamówić takie urzadzenie i zamontowac. Napisze czy pomogło. A moze ktos jeszcze mial taki problem wiec prosze o podpowiedzi....
  • Poziom 2  
    Ja również mam podobne objawy. Czym niższa temperatura zewnętrzna tym lepiej odpala. Przy temp. -15 °C lepiej pali niż przy +30°C. W lecie świece żarowe można powiedzieć, że nie włączają się. Tak chyba ma ten model opla z silnikiem 2.0 DTI…
    Skorzystam z okazji i zapytam się gdzie znajduje się czujnik temperatury na „zegary” ?
    Czy to ten przy termostacie z dwoma pinami czy też inny ? Nie mogę nigdzie znaleźć tej informacji, a nie pokazuje mi od pewnego czasu temperatury czynnika chłodniczego.
    Termostat wygląda na OK, po wypięciu czujki przy termostacie załączają się wentylatory....
  • Poziom 2  
    Tak, to ten czujnik. po wypieciu powinny sie zalaczac wiatraki. Mi tez nie dzialal na poczatku czujnik temperatury, poniewaz mialem wpiety potencjometr, samochód przy podkreceniu opornosci mial wieksza dawke paliwa i lepiej palil i mial wiecej sily, ale za to troche wiecej palil. po wycieciu rezystora miernik temperatury dziala(rezystor znajdowal sie bodajze na brazowym kablu przed samym miernikiem).rezystor regulowany to pocentjometr.(tak dla wiadomosci). mozna sprawdzic czy to wina zegara czy czujnika, nalezy nadciac ktorys z kabelkow dochodzacych do czujnika i za pomoca drucika dotknac do jakiegos zelaza, przy zalaczonym zaplonie, wskazowka zegara powinna sie przynajmniej ruszyc lub wskaze temperature maxymalna.Ale ktory to kabel to trzeba gdzies poszukac na forum napewno cos jest o tym. Ale ta metoda bardzo dobrze sprawdza sie w starszych modelach, w tych mozna cos uszkodzic tak slyszalem od mechanika, ale ja tak zrobilem i nic sie nie stalo.

    Dodano po 1 [minuty]:

    A jesli chodzi o odpalanie to juz mam urzadzenie do wmontowania, ale dopiero w czwartek wmontuje bo wtedy wracam do dom:) Napisze czy pomoglo.