Elektroda.pl
Elektroda.pl
X
Elektroda.pl
TermoPasty.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

K700i wlacza sie po wlożeniu baterii

BoooZer 17 Sty 2006 00:12 1037 8
  • #1 17 Sty 2006 00:12
    BoooZer
    Poziom 18  

    Witam, posiadam, telefon k700i, ktory wlacza sie zaraz po wlozeniu baterii, nie czeka na power'a :). Druga sprawa to wogole nie szuka sieci. Telefon jest po zalaniu, kąpany, flashowany. Komunikuje sie z komputerem, wszystko wyglada ze jest ok. Wspomne jeszcze ze wyswietlacz sie nie zalacza, nie ma podswietlenia, klawiatura rowniez. Pozdrawiam

    0 8
  • TermoPasty.pl
  • #2 17 Sty 2006 06:46
    ftb
    Spec od GSM

    wilgoć...nie jest jeszcze usunięta.Dokładne mycie i suszenie-grzanie ale z czuciem.

    0
  • TermoPasty.pl
  • #3 17 Sty 2006 17:10
    BoooZer
    Poziom 18  

    Wątpie ze to wilgoc, telefon przeszedl 4 serie w wanience ultradzwiekowej (cleanser ipa), oraz nie wspomnialem jeszcze ze nie da sie go wylacyc, power nie dziala, tylko po przez wyjecie baterii, telefon nie wiesza sie, mozna robic zdjecia, itp.

    0
  • #4 27 Sty 2006 17:54
    Pawel_15
    Poziom 10  

    Siema jam mam podobny problem. Fonika zalałem wodą. Wykompałem domowym sposobem w denaturacie(wczoraj). leżał w wodzie destylowanej całą noc. Po szkole przyszłem i dokładnie osuszyłem suszarką. Złożyłem i... NIC!! proszę o odpowiedzi w tej sprawie. POZDRO

    0
  • #5 27 Sty 2006 18:22
    1Paluch1
    Poziom 20  

    Ja mam też po zalaniu i mój był kąpany i też słuszony i siewiesza jak wchodzi i zaczyna wyszukiwać sieć to tu siewiesza a bez karty chodzi ok co robić ????

    0
  • #6 01 Lut 2006 13:29
    Pawel_15
    Poziom 10  

    1Paluch1 napisał:
    bez karty chodzi ok co robić ????

    A jak zrobic żeby chodziłe bez karty(chodzi o SIM)? Proszę o odpowiedź. POZDRO

    0
  • #7 01 Lut 2006 14:19
    1Paluch1
    Poziom 20  

    nie idzie tak nic zrobić ale mozna przynajmniej sprawdzić czy działają guziki i zadzwonic pod znany wszystkim numer _ _ _

    0
  • #8 05 Mar 2006 20:14
    Miszania
    Poziom 11  

    1Paluch1 napisał:
    Ja mam też po zalaniu i mój był kąpany i też słuszony i siewiesza jak wchodzi i zaczyna wyszukiwać sieć to tu siewiesza a bez karty chodzi ok co robić ????



    Tez mialem taki problem, probowalem flaszowac(w tym tez moze byc problem), ale nic nie wyszlo.
    Problem w tym ze nie bylo napięcia ~2.8V na układach bluetooth i radio. Sprawdza sie to napięcie na 2 kondensatorach, znajduja sie miedzy dzojstikiem, a kwadratowym ukladem (zlewa dzojstika). Mialem zanizone to napięcie- podalem 2,8 V z 2 paluszków- telefon normalnie sie włączył :D. jest walniety regulator napiecia- jest bod blachą(typu "L") nizej ww kondensatorow (nie znalazlem go- musi byc jakis 5-nozkowy). Ja podalem to napiecie z jednego tranzystora(jest pod tą sama blachą) w telefonie wszystko zadzialalo- bluetooth tez.
    Ale mam następny problem(chyba nie związany z powyższym) - nie łapie sieci na 1800MHz(orange):cry: ale 900MHz(era,plus) lata!

    P.S. jesli napięcie 2,8V jest, a telefon nadal sie wiesza to cos jest z softem- GDFS.

    wszystko to opisane tu (j.ros): http://www.mobile-files.ru/forum/showthread.php?t=82005

    Powodzenia!

    0
  • #9 05 Mar 2006 22:08
    superdlubek
    Poziom 13  

    telefon taki odrazu po zalaniu trzeba rozkręcić i najlepiej wytrącić wodę sprężonym powietrzem nie wkładać do wanienki czasami to bardziej szkodzi niż pomaga,jeśli się wiesza to trzeba wgrać soft i cały gdfs i powinno działać ale do tego trzeba mieć sprzęt nie wszystko się da zrobić domowymi sposobami,co do podświetlenia to przerwy na taśmie klawiaturki i wyświetlacza najczęściej zaraz jak się wkłada w gniazdo wyświetlacz jak i klawiaturę ale takie coś jest do zrobienia,sprawdzić trzeba jeszcze włącznik.Pozdrawiam

    0