Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

PROBLEM Z ALARMEM VW POLO

valdi.ch 20 Jan 2006 00:22 6215 8
  • #1
    valdi.ch
    Level 11  
    Moj problem polega na tym iz
    auto alarm nie reaguje na pilota dopiero po otworzeniu auta kluczykiem i wejsciu do srodka mozna wylaczyc alarm pod warunkiem ze pilot znajduje sie w odleglosci nie wiekszej niz 20 cm od czujnika. Proba z zapasowym pilotem ktorego prawie nigdy nie uzywalem takze nie przyniosla skutkow .Dodam jeszcze ze stalo sie to z dnia na dzien
    AUTO ALARM FIRMY ,,DEST TRONIC,, VW POLO 2000r 14 16v
    Prosze o pomoc WIELKIE DZIEKI
  • #2
    swirk
    Level 17  
    pi pierwsze kolega wymienil baterie na nowe??? jak pilot zapasowy lezal dlugo to tez baderia mogla pasc..po cos jest ta gwarancja na baterie do jakiegos czasu..
  • #3
    valdi.ch
    Level 11  
    Witam ponownie wymiana baterji byla pierwsza czynnoscia ktora wykonalem mowiac o drygim pilcie mialem na mysli jakas wade mechaniczna
    akumularor chyba tez ok auto zapala bez najmiejszych problemow.
    Tak przy okazji przegladajac forum zauwazylam iz 60 % podobnych problemow wystepuje w VW dzieki za pomoc
  • #4
    swirk
    Level 17  
    1) Zobacz czy antena centralki nie dotyka masy pojazdu;
    2) nie wiem co to za alarm,ale zobacz czy w pilocie nie masz malego PR-ka lub kondensatora regulowanego (slabej jakosci alarmy maja, lepsze maja kwarc). Jesli jest to pokręć minimalnie,ale tylko jakims plastykowym narzedziem!! nie wolno metalowym
  • #5
    xwit
    Level 33  
    Z tego co widzę jest to alarm na podczerwień.Na forum są schematy do DOG'a bo tak ten alarm się nazywa.Nie znam bliżej modelu.Ala DEST tronic to produkuję.I montowały je salony.Zawiły alarm.Mało kto lubi je naprawiać:cry:
  • #6
    swirk
    Level 17  
    SKORO to alarm na podczerwien to musi miec jakis fotoelement widoczny..np w drzwiach jak mercedesy?? Jesli tak jest to gdzies wyczytalem, ze trzeba bylo dobrac sie do odbiornika i wyczyscic ten fotoelement (moze byc jakis brud na nim i wowczas dioda nadawcza nie widzi sie z odbiornikiem)
  • #7
    xwit
    Level 33  
    Jeśli DOG na podczerwień to odbiornik jest koło lusterka(przeważnie tam montują) w szarej obudowie ultradźwięków z czerwoną i zieloną diodą.
  • #8
    valdi.ch
    Level 11  
    Witam ja znowu z tym alarmem .Odbiornik umieszczony jest centralnie na podszybiu wyglada jak zapach samochodowy i chyba niejest na podczerwien poniewarz normalnie dziala z odleglosci 5 do 7 metrow .Wiec wstalem dzisiaj rano, byla bardzo ladna pogoda, ku mojemu zdziwieniu pilocik dzialal jak trzeba pojechalem na miasto wrucilem po ok 4 godzinach zamknolem auto oczywiscie pilotem wszystko ok.Za 3 godziny postanowilem znowu sprawdzic no i klapa
    nic ne dziala.Wydalo mi sie to bardzo dziwne zrobilo sie zimno i wilgotno
    wiec wpadlem na wspanialy pomysl potraktowalem
    czujnik suszarka no i jak rekom odjol czy to nie dziwne dodam jeszcze ze mieszkam w Angli
  • #9
    xwit
    Level 33  
    w następną środę tam lecę to ci przejrzę to:D.Wysusz jeszcze centralkę na wszelki wypadek.