Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Xenon w Audi A8.......... POMOCY

diesel20 20 Jan 2006 18:16 2848 3
lampy.pl
  • #1
    diesel20
    Level 10  
    Witam.
    W mojej Audi A8 z 96 roku ostatnio gdy jechałem zapaliło mi się na komputerze uszkodznie zarówki. Wysiadłem i patrze jeden xenon nie świeci. Zgasiłem światła i zapaliłem i patrze i to światło które nie świeciło świeci a drugie nie. Więc znów zgasiłęm. NA drugi dzień było ok. Zaznaczam że zdarzyło miśie to drugi raz i podczas mrozu i opadów marznącej mrzawki i śniegu.
    Co z tym mam zrobić. NIe jestem elektrykiem ale może to jakiś przewód, bezpiecznik albo coś. Bardzo dziękuje za podpowiedż.
    Pozdrawaim
  • lampy.pl
  • #2
    stefano11
    Level 21  
    może to być wina wilgoci alr również może to być wina przetwornicy w lampach lub samego sterowania
    W takich przypadkach jak u ciebie nie określi sie nic na 100% gdzie tkwi przyczyna trzeba szukać a wiec bez urazy ale lepiej udaj się do elektromechanika
  • lampy.pl
  • #3
    gsmjarocin
    Level 11  
    Otóż miałem ten sam problem gdy wyskoczyl mi na liczniku znak skreślonej żarówki to przestała świecic a gdy zapalilem po jakis 2-3 godzinach swiecila ale żółtym odcieniem i tak juz pozniej az do wymiany zarowki na nowa i teraz swieci prawidłowym XENONEM...pozdr
  • #4
    Sławek62
    Level 17  
    Jedynie co Ty sam możesz sprawdzić, to czy nie ulega zawilgoceniu przetwornica. Co do reszty to tak jak pisał stefano11.