Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vw transporter tdi 1998-nie działaja żadne wskażniki

sekuta 21 Sty 2006 09:47 5431 16
  • #1 21 Sty 2006 09:47
    sekuta
    Poziom 13  

    Witam, mam taki problem z transporterem nie działają żadne wskażniki kontrolne , kompletnie nic sie nie wychyla ani temperatura wody , ani paliwo , ani kilometry tak jaklby nie było zasilania. Nie wiem czego szukac . Prosze o pomoc

    0 16
  • #2 21 Sty 2006 11:58
    adamo
    Poziom 21  

    witam sprawdz zasilanie i masy potem + po stacyjce jest tam stabilizator napięcia często pada i jest dosc drogi Pzdr

    1
  • #3 21 Sty 2006 13:43
    Jacek79
    spec od auto-elektro

    albo ktos cofal licznik i go uwalił

    0
  • #4 21 Sty 2006 15:05
    sekuta
    Poziom 13  

    licznika nikt nie cofał , gdzie znajduje się ten stabilizator i na których pinach sprawdzić te napięcia

    0
  • #5 21 Sty 2006 16:09
    adam.p123
    Poziom 19  

    sam tam pan nic nie zrobi

    0
  • #6 21 Sty 2006 17:55
    sekuta
    Poziom 13  

    nadal prosze o pomoc

    0
  • #7 21 Sty 2006 18:30
    Jacek79
    spec od auto-elektro

    stabilisator znajduje sie w liczniku, zobacz bezpieczniki w samochodzie.

    0
  • #8 22 Sty 2006 10:44
    sekuta
    Poziom 13  

    bezpieczniki są oki , jak wygląda ten stabilizator

    0
  • #9 22 Sty 2006 13:52
    dragon400
    Poziom 13  

    stabilizator jest kwadracikiem z trzema nozkami i jest przykrecony od tylu licznika ,tylko ze on przedewszystkim tylko jesli jest uwalony powinien oszukiwac paliwem i temperatura silnika tylko te wskazniki beda zle dzialaly tyle z mojej praktyki Pozdrawiam

    0
  • #10 22 Sty 2006 17:02
    ponar
    Poziom 21  

    Czy to nie wersja ze znanym elmosem w liczniku.

    1
  • #11 22 Sty 2006 21:45
    sekuta
    Poziom 13  

    co to znaczy elmos

    0
  • #12 22 Sty 2006 22:18
    ponar
    Poziom 21  

    Elmos to taki ciekawy układ scalony który montowany był w licznikach passata i T4 zawsze się sypał.

    0
  • #13 31 Sty 2006 21:02
    r12456
    Poziom 11  

    Mam taki sam przypadek.Stwierdziłem że powodem sypania się
    tego elmosa najprawdopodobniej jest kond.el. 220Uf 6,3V w prostowniku
    za trafem przetwornicy, którą też steruje ten ELMOS 10417A.U mnie miał brak pojemności,ale po wymianie zachowuje się jakby działało zabespieczenie nadprądowe albo nadnapieciowe.Układ ten chyba też geneuje RESET.
    Szukam deski!!!!
    Pozdrawiam.

    1
  • #14 16 Lut 2006 00:07
    kleemm
    Poziom 10  

    mam też 98 tyle ,że 1,9 i mrugała kontrolka od oleju przy jakiś tam obrotach,też nikt nie wiedział gdzie szukać.Grzebali,grzebali aż zaczęła świecic cały czas na wolnych obrotach.połączyłem nową diodę w miejsce starej tylko podłączyłem ją tak jak to było kiedyś ,masa od czujnika a plus od licznika i jest ok.

    0
  • #15 16 Kwi 2006 21:22
    MAREK74
    Poziom 20  

    myślał ktoś nad częściowym uruchomieniem takiego licznika?
    czyli obejściem ELMOSa ,z tego co wiadomo to on jest driverem dla krokowych,stabilizatorem i ukłedem resetu,te dwie ostatnie funkcje można by spróbować obejść i powinnny odpalić LCDki

    0
  • #16 16 Kwi 2006 21:31
    SP7SEC
    Poziom 26  

    chcesz elmosa moge ci podaełać , mam pare liczników od audików moge wyćągnąć

    0
  • #17 17 Kwi 2006 12:05
    MAREK74
    Poziom 20  

    ma ktoś może jakieś bliższe informacje odnośnie sposobu sterowania silnikami przez elmosa , czyli co on dostaje od uPC
    u mnie wyświetlacze już chodzą

    0