Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z migotaniem żarówek i wszystkich urządzen elek.

xloba 28 Sty 2006 15:40 1431 9
  • #1 28 Sty 2006 15:40
    xloba
    Poziom 9  

    mam nastepujący problem od paru dni umnie w domu migają wszystkie zarówki,komputer resetuje sie jeszcze zanim załaduje sie windows telewizor wyłącza sie i włącza i wogóle wszstko wariuje, prosze o rade co może być przyczyną czy muszę wezwać elektryka czy może moge zadzwonić do energetyki? za wszystkie rady z góry dziękuje

    0 9
  • #2 28 Sty 2006 16:19
    szczepanr
    Poziom 16  

    Witam serdecznie,

    prawdopodobnie są złe styki na WZL (wewnętrznej linii zasilającej).Takie sytuacje są niebezpieczne ponieważ w przypadku upalenia "zera" pojawia się asymetria napięć zasilających powodując uszkodzenia odbiorników zasilanych napięciem 230V(to w przypadku układów zasilania trójfazowego).
    W twoim przypadku złe styk(połączenia) występują na obwodzie jednofazowym, myślę powinieneś zgłosić do administratora powyższą sprawę, tak aby instalację sprawdziła osoba mająca odpowiednie uprawnienia elektryczne.
    Pozdrawiam
    Szczepan

    0
  • #3 28 Sty 2006 16:21
    Los_sandalos
    Poziom 27  

    W 99% masz gdzię luźny lub upalający się pprzewód! Jeśli problem dotyczy wszystkich urządzeń w domu to usterka będzie do tablicy licznikowej włącznie - od strony zasilania a jeśli tylko niektóre obwody są felerne to problem będzie gdzieś w puszcze w mieszkaniu. Jakbyś opisał instalacje to możnaby coś więcej doradzić.

    0
  • #4 28 Sty 2006 16:21
    dgaleza
    Poziom 20  

    jest brak dobrej styczności między stykami WZL. podobna sytuacja występuje, gdy mamy stare włączniki oświetlenie. w włączniku słychać trzaski, a żarówka miga. prowadzi to do przepaleniua styków

    0
  • #5 28 Sty 2006 16:30
    xloba
    Poziom 9  

    instalacja jest stara jak blok w którym mieszkam (bez uziemienia) tyle mogę powiedzieć bo nie jestem fachowcem a problem zaczoł sie od jednej lampy w kuchni ( 4 jażeniówki w jednej oprawie) a potem przenosiło si kolejno na pozostałe żródła światła i na wszystkie urządzenia

    0
  • #6 28 Sty 2006 16:37
    dgaleza
    Poziom 20  

    przewód doprowadzający napiecie do kuchni, ma najprawdopodobniej uszkodzoną izolację, bądź ma przerwy spowodowane starością. Dlatego, raz napięcie złapie, a raz nie. jeżeli w mieszkaniu jest tylko jedna faza, to powoduje zakłócenia, w całej instalacji. proponuję wymianę instalacji na nową, miedzianą

    0
  • #7 28 Sty 2006 18:58
    and61
    Poziom 26  

    propozycja:
    samemu -sprawdzenia połączeń w skrzynce z bezpiecznikamii puszkach rozdzielczych,podokręcania śrub na stykach,jeśli tonic nie pomoże wezwania pog.energ.w celu sprawdzenia co się dzieje przed licznikiem.(niestety jest to zaplombowane)może być upalający się przewód na liczniku.
    jesli tu nic nie będzie to niestety proponuje tak jak inni wymiane instalacji(przegrzana izolacja na przewodach

    0
  • #8 28 Sty 2006 19:10
    robert45
    Poziom 21  

    Kol.xloba
    Dogrzewałeś się grzejnikami elektrycznymi ostatnio?

    0
  • #9 30 Sty 2006 00:14
    bogdand
    Poziom 17  

    możesz pozaglądać do puszek i WLZ i to koniecznie jak najszybciej bo jeśli są złe styki może dojść do pożaru.
    nie radze podłączać urządzeń o dużej mocy

    0
  • #10 31 Sty 2006 19:17
    xloba
    Poziom 9  

    dzieki wszystkim za odpowiedzi wszystko jest już ok dzisiaj przyjechali z pogotowia ener. okazało sie ze problem ten był w całym pionie we wszystkich mieszkaniach z tego co sie dowiedziałem to ktoś urządził sobie warsztat w piwnicy i spawał coś spawarką własnej roboty!!!!!! w każdym razie usterka była w instalacji w piwnicy . ten "majsterkowicz" powinien z opłacić każdemu rachunek za prąd za jeden miesiąc bo za zużycie w piwnicy płacą wszyscy a takie urządzenia jak spakarka troche ciągną!! ale i tak dobrze ze sie nic np nie zapaliło. nara

    0