Elektroda.pl
Elektroda.pl
X
AM TechnologiesAM Technologies
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mazda 323

30 Sty 2006 22:53 3907 7
  • Poziom 21  
    witam
    epidemia mazdy trwa
    piszę przed czasem bo auto będe miał jutro ,więc jutro napiszę co jak dokładnie
    ale narazie wiem tyle że autu kupione w Niedzielę w Słomczynie
    wyjechało 30km za giełdę ,nagle straciło moc i zgasło
    teraz zalewa świece
    wygląda to tak jakby wtryski były cały czas otwarte
    miał ktoś z kolegów taki przypadek

    mazda 323 94rok model 95
    1,5 i 16V DOHC


    poz.piotr
  • AM TechnologiesAM Technologies
  • Spec od samochodów
    Też należy ja wymigać, a potem albo wcześniej podstawowe czynności sprawdzające.

    Pozdrawiam.
  • AM TechnologiesAM Technologies
  • Poziom 21  
    auto nie miga żadnych błędów
    po odłączeniu jakiegoś czujnika zgłasza błąd więc chyba komputer sam diagnozuje się dobrze
    ale błędów brak a auto nie pali
    iskra ok paliwo ok
    czujniki ok
    a po chwilowej próbie uruchomienia świece odpływają

    najlepsze jest to że dziś przywieżli mi ROVERa 214 98rok i ma dokładnie te same obiawy .
  • Poziom 21  
    najlepsze jest to że dziś przywieżli mi ROVERa 214 98rok i ma dokładnie te same obiawy .[/quote]

    Co do rovera to siedziałem kiedyś nad takim hoho czasu a okazało się że ktoś podmienił kompa ze starszego modelu który miał inne koło zamachowe i auto dostawało iskrę ale nie w tym co czeba momenci i co 2.

    A może paliwo w tych autach nie takie masz może jakiś szajs na stacji był. kiedyś jak u mnie w mieście na stacji pomylili cysterki diesel i benzyne to w warsztatach mieliśmy myślenia że szkoda gadać.
  • Poziom 15  
    Kolego sprawdź rozrząd i nie wiem czy jest ale czujnik położenia wałka rozrządu mógł paść one nie zawsze są testowane.
  • Użytkownik usunął konto  
  • Poziom 17  
    Radzę dokładnie sprawdzić parametry: obwód wtórny cewki zapłonowej i sterowanie cewki WN przez moduł zapłonowy - Miałem w pewnym Roverze walkę przez cały dzień - na świecach iskra była , ale na oscyloskopie jakaś nie wyraźna i o dziwnych kształtach. Świece czarne i mokre. Pomogła wymiana modułu i po problemie. Pozdrawiam
  • Poziom 21  
    temat mazdy chyba rozwiązany - w poniedziałek będę miał nowy moduł zapłonowy - stawiam na niego jest razem z czujnikami położenia wałka i wału
    nie miga żadnych błędów - po odłaczeni czegokolwiek zaczyna migać błąd czyli komp działa prawidłowo




    co do Rovera to nie ma tam generalnie modułu zapłonowego - jest w kompie i chciałem podstawić kompa od poloneza żeby sprawdzić -przegrałem wsad i dupa
    nie ma iskry ,nie ma wtrysku
    na starym jest i to i to ale iskra jest troszkę za wcześnie - dolne położenie tłoka i dlatego świece po chwili są zalane
    czy podnieniał ktoś takiego kompa
    albo ma rozpiskę pinologi w polonezie 1,4 16V
    muszą się czymś różnić


    informacja o podmianie kompa od poloneza lub rozpiska pinów bardzo mile widziana



    poz.PIOTR