Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Autoalarm ALCATRAZ - problem z syreną

Lapinek 31 Jan 2006 18:35 1368 3
  • #1
    Lapinek
    Level 2  
    Witam
    Po ostatnich mrozach mam problem z syreną od autoalarmu.
    Chodzi o to, że zrobiła się bardzo cicha - zarówno przy
    uzbrajaniu alarmu jak i podczas jego działania.
    Nie mam instrukcji od niego ponieważ autko mam z drugiej ręki.
    Wiem tylko że alarm to ALCATRAZ (tak jest napisane na pilocie),
    ale nie wiem jaki to model. Syrena nie posiada chyba swojego zasilania,
    ponieważ wychodzą z niej tylko dwa kabelki - jeden do masy a drugi
    gdzieś tam sobie "biegnie".
    Co może być tego przyczyną? Uszkodzona syrena czy może coś innego?
    Z góry dziękuję za wszelkie odpowiedzi.

    Pozdrawiam
    Tomasz Łapiński
  • #2
    Maniek24
    Level 16  
    Mozesz to sobie prosto sprawdzic ten kabelek który sobie gdzies tam "biegnie" podłącz besposrednio do + w akumulatorze i zobacz czy jest róznica jesli nie to syrenka do wymiany ok 20 zł
  • #3
    xwit
    Level 33  
    Moim zdaniem padła syrenka.Wilgoć i mróz zrobiły swoje.Naprawa jest nie opłacalna jeśli w ogóle możliwa.Syrena jest oddzielnym urządzeniem czyli uniwersalnym i można ją podłączyć do każdego alarmu.Więc marka alarmu nic o niej nie mówi.Zrób najpierw jak mówił Maniek 24.
  • #4
    sivex
    Level 27  
    Przetnij tylko kabelek przed sprawdzeniem.
    W alarmie powinno byc zabezpieczenie przed pradem powracającym ale dla bezpieczenstwa alarmu nic nie zaszkodzi.
    Sprawdz tez mase. Mozliwe ze jest podlaczona gdzies przy syrence a polaczenie moze byc zkorodowane.

    pozdr.