Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peugeot 406 HDi Odpala i po 20 minutach gasnie

01 Lut 2006 10:56 3660 4
  • Poziom 10  
    Mam problem z moim pezotem 406 hdi. Podczas ostatnich mrozow odmowil posluszenstwa. Teraz odpala chodzi ladnie przez 15-30 minut i gasnie. Wymienilem filtr paliwa ale nic to nie pomoglo. Moze mial ktos podobny problem? Gdzie szukac przyczyny?
  • Spec od samochodów
    Sprawdż układ zasilania paliwem od zbiornika, pompa wstępna w zbiorniku,przewody paliwowe,filtr paliwa.
  • Poziom 39  
    Dość dawno temu podczas podobnych mrozów (a może większych) ztrudem dojechałem do Muszyny i przez cały tunus walczyłem z samochodem. Po cudach z rozgrzewaniem paliwa i rozcienczaniem benzyną wróciłem z ogromnym trudem do Warszawy. Ponieważ warunki jazdy nie ulegały zmianie musiałe zajrzeć do zbiornika paliwa. samochód cały czas stał na dworze. I stwierdziłem, że tam jest szara maź. Wyjęcie zbiornika, rozgrzanie i spuszczenie paliwa. I minęło jak ręką odjął. Spróbuj rozgrzać swój pojazd. Chodzi o to, że do rozpusczenia takiej brei trzeba sporo energii i trochę potrwa na dworze. A może się mylę.
  • Poziom 10  
    Stanisław Chwalisz napisał:
    Sprawdż układ zasilania paliwem od zbiornika, pompa wstępna w zbiorniku,przewody paliwowe,filtr paliwa.


    Po wymianie filtra mechanik stwierdzil ze paliwo przechodzi od zbiornika az za filtr bez problemu. Poczatkowo myslal ze padla pompa wysokiego cisnienia ale pezot jak ostygl to znowu zapalil i pracowal pare minut. Samochod stal dwie doby w ogrzewanym garażu. Mechanik sugeruje ze cos ze sterowaniem elektronicznym- moze jakis elektro zawór?? Albo cos z immobilajzerem??mozliwe?? generalnie rozklada rece :/

    Dodano po 1 [minuty]:

    A Pan Stanislaw Chwalisz juz raz mi pomogl skutecznie wyleczyc tego pezocika wiec moze i tym razem :) Pozdrawiam
  • Poziom 18  
    Na poczatku pasowało by zdiagnozować autko, moze wtedy bedziesz wiedział co sie dzieje. Jeśli chodzi o ten silnik to najczesciej wina układu paliwowego (czesto pompka). Nie tak dawno miałem podobną sprawe tylko autko paliło losowo, i tez było tak ze potrafił zapalić pracował chwile i gasł. Po wymianie pomki oki.