Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

SERWIS AUTO-GAZ

IWEX100 25 Jan 2007 21:16 22126 51
  • #31
    mzulinski
    Level 11  
    Witam !!!
    Od paru dni mam Vectrę 2,5 l V6 z gazem sekwencyjnym założonym około pół roku temu. Jazda na gazie jak i benzynie bez jakichkolwiek zastrzerzeń wszyskto ok tylko spalanie mnie trochę martwi - około 15 l/100 km przy "lekkiej nodze" . Parę lat jeżdziłem na klasycznym gazie nawet sam montowałem pewne części jego instalacji + regulacja. Czy w instalacji sekwencyjnej jest mozliwość (poza normalnymi wymianami materiałów eksploatacyjnych - filtr pow. filtr gazu regyul gazu itp) regulacji zużucia gazu - nawet kosztem utraty mocy jak w klasycznej instalacji - domknięcie max i min silnika krokowego lub ograniczenie przepływu gazu do reduktora itp ?

    Pozdrawiam
    Marcin
  • #32
    leinadzs
    Level 27  
    W sekwencji bez komputera i wiedzy nic nie zrobisz (inna zasada działania)
  • #33
    glmno
    Level 2  
    Witam a ja mam inny problem poszukuje programu powiedziano mi ze ma się nazywać tak ZAWOLI albo ZAVOLI do sekwencyjnego wtrysku gazu może ktoś ma coś takiego jak tak top może by mi podesłał na email glmno(malpa)poczta.onet.pl
  • #34
    fux1974
    Level 11  
    ja mam pytanie instacja KME - Diego (sekwencja) czy jest możliwe że poprzez sterownik wycioł mapy paliwa z ECU ??? na skutek przebicia na cewce

    po podłączeniu interfejsu do lpg sterownik podaje 3-4 razy więcej paliwa
    bez względu na to czy Lpg czy benz.

    nie mam dodatkowego czujnika paliwa żeby sprawdzić mapy paliwa ( a jest możliwość dłubania w mapach )

    pytanie czy jest to możliwe jak na początku postu
  • #35
    benek78
    Level 10  
    Witam moze jest to jakas pierdolka ale zapytam - mam al 700 i taki problem, przelacznik trybu pracy wogole nie reaguje?? czy to da sie ustawic interfejsem (amon) czy trzeba sprawdzic polaczenie ze sterownikiem tych smiesznych 3 kabelkow??
    Z gory dziekuje za odpowiedz i pozdrawiam wszystkich
  • #36
    guard10
    Level 28  
    iwex100
    jak ja zakładałem instalacje gazowe to ty srałeś jeszcze w gacie .Nigdy na forum nie używałem takich słów ale mimo takiej opryskliwej uwagi i niezgodnej z zasadami poniosło mnie do napisania tego postu .Łucz się \synku/ Łucz choćby dobrych manier i szacunku.To że w profilu masz ,Przedsiębiorca , to nie znaczy że zjadłeś wszystkie rozumy ,lata praktyki pokażą swoje jaki będziesz fachowiec ,ja już to przerobiłem i mam za sobą i uważam że zasilanie gazem jest może tańsze ale nie zdrowe dla samochodu mimo tego że mam certyfikaty prawie wszystkich producentów lpg za które zapłaciłem z własnej kieszeni ale się opłacało bo za dobrą prace dostałem z każdej firmy rekomendacje pozytywną.

    Dodano po 5 [minuty]:

    iwex100
    jak ja zakładałem instalacje gazowe to ty srałeś jeszcze w gacie .Nigdy na forum nie używałem takich słów ale mimo takiej opryskliwej uwagi i niezgodnej z zasadami poniosło mnie do napisania tego postu .Łucz się \synku/ Łucz choćby dobrych manier i szacunku.To że w profilu masz ,Przedsiębiorca , to nie znaczy że zjadłeś wszystkie rozumy ,lata praktyki pokażą swoje jaki będziesz fachowiec ,ja już to przerobiłem i mam za sobą i uważam że zasilanie gazem jest może tańsze ale nie zdrowe dla samochodu mimo tego że mam certyfikaty prawie wszystkich producentów lpg za które zapłaciłem z własnej kieszeni ale się opłacało bo za dobrą prace dostałem z każdej firmy rekomendacje pozytywną.
  • #37
    larry_derby
    Level 11  
    fux1974 wrote:
    ja mam pytanie instacja KME - Diego (sekwencja) czy jest możliwe że poprzez sterownik wycioł mapy paliwa z ECU ??? na skutek przebicia na cewce


    jest to możliwe kiedy nie poprawne ustawienie komputera gazu rozjedzie ustawienia ecu silnika. W autach rodziny fiata wykazuje wtedy błąd autoadaptacji sterownika benzyny lub w euroscanie - self adjustment limit 1 i 3 . Występują problemy z zapaleniem zimnego silnika itp.
  • #38
    sq6elc
    Level 2  
    Witam
    Zainstalowałem gaz IV generacji, BRC24.
    Toyota Avensis 1998, 16V
    Często głównie na 3 biegu, przy obrotach 2000-2600 obserwuję szarpanie podczas jazdy, jednak jak tylko wcisnę gaz mocniej, lub zwiększę obroty na 3000 - szarpanie ustaje
    Zaraz po instalacji wymieniłem świece na oryginalne (Platynowe) oraz przewód WN (firmy JC - ponoć firma niepolecana pod kątem gazu).
    Sonda lambda wg analizy z komputera chodzi idealnie, wczoraj podczas przeglądu na 1000km zwiększono mi jedynie ciśnienie (bo było za niskie).

    Proszę o sugestei, jakie akcje diagnostyczne mogę zrobić jeszcze (samodzielnie), by szarpanie ustało.

    SQ6ELC
  • #39
    Piszu
    Level 14  
    Witam!! Mam Espero 1,5 16V DOHC 96r.Nastąpił taki problem ze któregos pieknego dnia jadąc sobie po ulicy przy gdzies 2,5tys obrotów auto zgasło i za chiny ludowe nie chciało odpalic. Przełączyłem na samą benzyne i smiga normalnie. Auto jak jest na automacie odpala na benzynie i zaraz sie przełancza na gaz ale tylko wtedy jak mu wcisne pedał gazu do dechy i to i tak ma ledwo 1 tys. obrotów i kopci jak stara lokomotywa. Byłem u Gazowców i oni stwierdzili ze to emulator, bo nie odcina benzyny i zapodaje mu i gaz i benzyne jednoczesnie i pan stwierdził ze za 90 zł moze mi to naprawic. Co wy o tym sądzicie??


    Z góry wielkie dzięki!!
  • #40
    szogun0
    VAG group specialist
    A co mamy sądzić, koszt emulatora to 40 zł i więcej, a mechanik też musi z czegoś żyć i wziąć pewną sumę pieniędzy za naprawę.
  • #41
    haciejka
    Level 2  
    WITAM!!
    Problem polega na tym, iż autko po odpaleniu na benzynie (ze ssaniem na
    zimnym silniku) i po przełączeniu na gaz... gdy dojeżdżam np. do świateł i
    wrzucam luz to gaśnie. Dzieje sie tak do czasu, aż silnik sie nie
    zagrzeje... Słyszałem też, że można w lato odpalać na samym gazie, lecz w moim
    aucie niestety ale odpalić się nie da. Trzeba na benzynie, potem
    przełączyć na pozycje zero, aż wypali benzyne z przewodów, wtedy zacznie szarpac i dopiero na gaz....
    Prosze o pomoc z tym gaśnięciem i takie jeszcze pytanie mam... Czy da się tą przeróbke na LPG zrobic tak, żeby przy wysokich obrotach samo zmieniało się na gaz?
  • #42
    vvaldek
    Level 28  
    w BRC seqent 24 , sygnal obrotow nalezy pobrac z czujnika obrotow ,nie od cewki , sprawdz jak jest u ciebie . [szary kabelek ]
  • #43
    lelu18
    Level 1  
    Hej. Mam pewien problem z gazem. Kupilem sobie bmw e30 2.l i cos mi sie zdaje ze ona za duzo pali zalalem ostatnio 18 litrow i zrobilem tylko 55 km zostalo mi ledwo co na dnie gazu wskazowka prawie sie zamknela, moze jest uszkodzona?? Wczesniej zalalem za 20 i zrobilem okolo 70 km.Moze ktos wie czego tym razem tyle mi zjadla. Co do odpalania i utrzymywania obrotow nie mam zastrzezen, ciekawi mnie tylko dlaczego tak duzo pali??:( Co moze byc przyczyna?? Prosze o pomoc!!! Z gory dzieki!!!!!!!
  • #44
    seba270
    Level 1  
    witam mam golfa2 1.8 gti rok temu zamontowalem gaz i teraz mam powazny problem autko jest na wtrysku wielopunktowym ostatnio odpala jakby chodzil na 3 tloki szarpie nim zrywa pracuje na 600-700 obrotow przy dodaniu gazu gdy wskazowka obrotomierza wchodzi na 4000 obrotow obroty spadaja do zera isilnik gasnie nie mozna go odpalic kreci glucho ale nie moze zaskoczyc oczywiscie przy zimnym silniku trzeba odczekac z 15 minut by mogl zaskoczyc na dodatek strzela w tlumik teraz nawet przy cieplym silniku jest problem z obrotami choc odpala i nie zgasnie jak go krece na obroty poradzcie co to jest bo wymienilem juz prawie caly uklad zaplonowy prucz cewki zaplonowej i jestem w potrzasku
  • #45
    amciu5
    Level 11  
    Mam problem Mam VOLVO 740 2.3 TURBO LPG (elpigaz z sterownikiel ELVIA) 165 (kucy) Strzela w intercooler .Kable sprawdzone , świece sprawdzone . niema nigdzie filterka do gazu. sTAWIAM NA ZAPCHANY SMOK W BUTLI GAZOWEJ.Ale nie jestem tak do końca pewien.Na bęzynie tak delikatnie przerywa a na gazie jak wcisne pedał gazu do połowy albo więcej to tak P********e w intercooler że zrywa potrójną gume z bezpiecznika. Prosze o pomoc :cry::cry::cry::cry::cry::cry::cry::cry::cry::cry::cry::cry:



    Firma w której był zakładany gaz nie istnieje

    Firma krzak krzak się wyrwie i po firmie
  • #46
    veganfamily
    Level 10  
    Witam.
    Mam problem z autronickiem al-700. caly czas pokazuje ze pracuje na gazie, nie ma mozliwosci przelaczenia na benzyne. w rzeczywistosci pracuje na benzynie caly czas, a-mon laczy sie z centralka ale nie ma mozliwosci przelaczenia tam na benzyne, nie mozna zapisac programu na ktorym pracuje ani zrobic nic innego. plytka byla sucha, nie widac tez zeby cos sie przytopilo ani zasniedziało. doradzono mi wymiane centralki na stag 50 ale niewiem czy jest sens zmieniac.
    na dodatek czytajac tematy zauwazylem ze do al-700 montuje sie emulatora wtrysku a ja nie posiadam czegos takiego. Fiat bravo 1.4 12v monowtrysk. dodam ze przed padnieciem centralki spalanie wzroslo w miescie z 10 l do 18l a po trasie z 8 do 10, Czy oplaca sie zmieniac na sterownik stag czy zostac na autronicu i czy ta usterka centralki jest naprawialna czy lepiej kupic nowa (koszt 150 zl).??

    z gory dziekuje za odpowiedz.
    pozdraiwam
  • #47
    oski1984
    Level 10  
    Witam posiadam aAudi 80 z instalacją LPG i jednopunktowym wtryskiem.Po przełączeniu na gaz po pewnym czasie gasnie mi silnik czy wie ktoś czym to może byc spowodowane dodam że na benzynie działa bez zarzutu.
  • #48
    elektromechanik
    Level 27  
    Po jak długim pewnym czasie? Zaraz po tym jak Ci zgaśnie zajrzyj pod maskę. Czy parownik nie jest oszroniony. Jeśli tak masz zapowietrzony układ podgrzewania reduktora.
  • #49
    oski1984
    Level 10  
    No to jest po jakiś 5 minutach jazdy.Sprawdzę tak jak mówisz,a jak by twoja teza okazała sie trafna to co wtedy zrobic?

    Dodano po 1 [minuty]:

    Wczoeraj np zgasł mi raz odpaliłem na benzynie przejechałem jakieś 200 metrów i znowu zgasł.Natomiast dziś dojechałem bez problemu.
  • #50
    elektromechanik
    Level 27  
    oski1984 wrote:
    No to jest po jakiś 5 minutach jazdy.Sprawdzę tak jak mówisz,a jak by twoja teza okazała sie trafna to co wtedy zrobic?

    Dodano po 1 [minuty]:

    Wczoeraj np zgasł mi raz odpaliłem na benzynie przejechałem jakieś 200 metrów i znowu zgasł.Natomiast dziś dojechałem bez problemu.


    Zapal silnik (ale nie gorący bo się sparzysz) poluzuj opaskę( najlepiej powrotu) na wężu doprowadzającym płyn do parownika i lekko go zsuń powinien polecieć płyn i to porządnie. Wsuń z powrotem wąż na króciec parownika i zaciśnij opaskę. Przed ta operacją jak też i po sprawdź stan płynu bo gdy będzie za mało to się zapowietrzy ponownie.

    Powinno pomóc. Pozdrawiam.
  • #52
    oski1984
    Level 10  
    Sprawdziłem i parownik jest gorący więc to nie ta przyczyna :cry: