Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka ARDO A400 - zwarcie

ppff 02 Lut 2006 18:42 1762 5
  • #1 02 Lut 2006 18:42
    ppff
    Poziom 10  

    Witam

    Pralka "wywala" prąd w mieszkaniu, po włączeniu. Proszę o pomoc gdzie można szukać przyczyny.

    Z góry dziękuje:)

    0 5
  • #2 02 Lut 2006 18:58
    zbyszeks0
    Specjalista AGD

    Napisz na jakim programie. czy od razu po załączeniu
    Proszę sprawdzić blokadę pozystorową drzwi.
    Pozdrawiam

    Moderowany przez skryn:

    Wiadomości scaliłem.

    0
  • #3 02 Lut 2006 19:22
    axxx
    Specjalista AGD

    Wskazuje to na filtr przeciwzakloceniowy.

    1
  • #4 02 Lut 2006 23:50
    ppff
    Poziom 10  

    Pralka wyłączyła prąd na programie między 9 a 10ą

    0
  • #5 03 Lut 2006 00:06
    zbyszeks0
    Specjalista AGD

    Czy sprawdzałeś już blokadę drzwi.Jeżeli tak to sprawdz grzałkę/czy niema masy/ elektropompke/najlepiej bezpośrednio do sieci/ silnik i kostkę silnika.

    0
  • #6 03 Lut 2006 00:19
    elektro-dom
    Poziom 22  

    kolego, w tych pralkach najczęściej przy takim skutku uszkodzona jest grzałka. Zdejmij przewody z grzałki i włącz pralkę na pranie.Jak wszystko będzie o.k. to masz uszkodzoną grzałeczkę!
    Powodzenia.:D

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo