Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Swieci kontrolka od ldowania UNO 1.4

krzysztof1291 04 Lut 2006 22:11 2946 8
  • #1 04 Lut 2006 22:11
    krzysztof1291
    Poziom 18  

    Fiat UNO 1.4

    Po wyłączeniu zapłonu świeci kontrolka od ładowania.
    Sprawdziłem wszystkie diody na mostku alternatora.
    Miernik pokazał że wszystkie są sprawne.:cry:
    Regulator zamontowałem nowy.
    Wydałem tylko pieniądze, to nie to.:cry:
    Może ktoś z kolegów miał ten przypadek.
    Silnik pracuje poprawnie.
    Alternator nie ładuje.

    0 8
  • #2 04 Lut 2006 22:17
    mkubol
    Poziom 24  

    sprawć czy wirnik alternatora nie ma przebicia do masy.

    0
  • #3 04 Lut 2006 22:19
    Anonymous
    Użytkownik usunął konto  
  • #4 04 Lut 2006 23:39
    maciek bogatynia
    Poziom 14  

    też sie parę razy naciełem na sprawdzanie miernikiem diody,teraz zawsze sprawdzam induktorem,wystarczy że jedna dioda będzie słabsza i regulator napięcia będzie wariował.Ja bym stawiał na diody.

    0
  • #5 05 Lut 2006 11:33
    KingKong
    Poziom 25  

    Na pewno zwarta dioda dodatnia alternatora i zasilanie na kontrolki płynie z akumulatora przez zwartą diodę i diody wzbudzenia.

    0
  • #6 14 Maj 2006 01:02
    Patryk987
    Poziom 17  

    witam ma inny problem
    u mnie nie ładuje a żarówka od ładowania się nie pali
    nie paliła się nawet gdy jechałem bez alternatora i wtedy silnik lepiej pracował niż z alternatorem
    gdy nie ładuje to komputer głupieje
    przechodzi w tryb awaryjny odcina czasem wtrysk i zapłon i szarpie trzeba potem odłanczać klemy od akumulatora , komputer się resetuje i silnik pracuje normalnie

    gdy podładuję akumulator prostownikiem
    i zapalę silnik wszystko jest ok alternator ładuje , silnik pracuje normalnie
    do czasu gdy zapalę światła lub włączę coś innego co pobiera dużo prądu wtedy odrazu przestaje ładować i silnik zaczyna szarpać
    jak wjadę na dziurę to czasem coś zaskoczy i znowu zacznie ładować
    to nie wina szczotek bo są wymienione na nowe i się nie zawieszają

    0
  • #7 14 Maj 2006 20:14
    Arturo85
    Poziom 10  

    gdy kontrolka nie swieci to trzeba rozlutowac diody i je sprawdzić i sprawdzic czy żadne uzwojenie niema przebicia na mase ja wszystko oki to trzeba wymienić regulator

    0
  • #8 14 Maj 2006 20:19
    Anonymous
    Użytkownik usunął konto  
  • #9 14 Maj 2006 22:09
    Patryk987
    Poziom 17  

    dodam że alternator pracuje "normalnie"
    tylko że daje o jakieś 2-3 V za małe napięcie
    i akumulater nie jest ładowany
    a czasem jest tak że daje normalne napięcie a czasem pulsuje
    to na pewno wina regulatora
    ale jak na razie w pewien sposób go oszukałem
    rozpiołem zasilanie regulatora z dodatkowego mostka i podłączyłem w kabinie do 2 pozycyjnego przełącznika w pozycji I podłączony jest do + akku a w pozycji II szeregowo przez rezystor do + co trochę obniża napięci na regulatorze i on podwyższa prąd płynący przez uzwojenie wzbudzenia i alternator daje normalne napięcie
    chciałbym naprawić ten regulator to jest mag. - mar.
    kupił bym nowy ale w moim mieście sa tylko jakieś polskie podruby plastikowe i za 50 zł szkoda mi na to kasy żeby za pól roku miało się znowu zepsuć

    0
  Szukaj w 5mln produktów