Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komp --> TV częśc obrazu "zakodowana"

Mateush 07 Lut 2006 22:48 702 4
  • #1 07 Lut 2006 22:48
    Mateush
    Poziom 14  

    Witam,
    Mam takowy problem kupiłem belek do jednego z televizorów podpinam wszystko łądnie pieknie gra i obraz i dźwiek kolory nawet są ale jak zapuszczam jakiś film to dolna część obrazu wyglada jak zakodowana takie krateczki jak czasme w teleexpresie :) jak nie cha pokazac twarzy, nie wiem czy to wina softu programu czy mzoe samego televizora jest to LG ?

    Moze macie jakies sugestie pomysły ??

    Moderowany przez jankolo:

    Proszę poświęcić więcej uwagi temu, jak kolega pisze. Następny tej klasy post zostanie usunięty z forum

    0 4
  • #2 08 Lut 2006 03:56
    SpAwNSKA
    Poziom 12  

    Słuchaj jeśli chodzi o wejście TV - out, bo to chyba o nim pisałeś, dokładnie nie opisałeś, a poza tym serio mogłeś pisać wyraźniej :D Z tego co napisałeś można się domyślać, że chodzi o połączenie kompa z telewizorem przez kabel, podłączony do wejścia TV-out. Miałem tak kompa podłączonego i w moim przypadku to zależało od programu, bo gdy odpalałem film programami takimi jak np. Sub Edit czy All Player, nie miałem wogóle obrazu, sam dzwięk. Lecz znalazłem na to sposób pewnien programik :D Media Player Classic, a znajdziesz go właśnie tu:
    http://www.softpedia.com/get/Multimedia/Video...layers/Media-Player-Classic-for-Win2kXP.shtml
    Zainstaluj program pobaw się w ustawieniach i będzie po kłopocie :D
    P.S. Mój telewizor jest firmy Samsung :D
    Pozdrawiam :D

    0
  • #3 08 Lut 2006 22:22
    Mateush
    Poziom 14  

    próbowałem już różnych programów :( classica też

    0
  • #5 10 Lut 2006 00:39
    SpAwNSKA
    Poziom 12  

    Wątpie, żeby tv tool pomógł, ale możesz spróbować :!:

    0