Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nokia 6230 - nie działa z nią bluetooth z Allegro ani kabel

10 Lut 2006 15:36 960 7
  • Poziom 18  
    Siemka mam problem kupiłem sobie na allegro Blutootha
    takie coś:
    http://www.allegro.pl/show_item.php?item=83241616

    i mam problem bo sie nie moge połaczyc ze swoją Nokią ?? jest jakiś program potrzebny czy coś ??

    bo też mam kabel i też coś nie działa POmocy ??
  • Poziom 22  
    Witam, czy komputer widzi Bluetooth? Jeśli tak to w Nokii uruchamiasz szukanie urządzeń Bluetooth i telefon powinnien znaleźć urządzenie i będzie prosił o kod dostępu w większości urządzeń typu Bluetooth jest to 0000, jeśli jest inny to w instrukcji Bluetootha będzie on podany. Jeśli Nokia nic nie znajdzie to Bluetooth nie wysyła żadnego sygnału.
  • Poziom 18  
    znalazłem ten program ale i tak coś nie działa. Blutootha jest podłaczony bo mi się świeci dioda ze działa ale coś nie chce znaleśc a moz coś trzeba uwtawic w kompie ??
  • Poziom 18  
    1)wyjmij adapter z portu USB
    2)restartuj komputer
    3)jak masz bluesoleil w autostarcie to powinien Cie poprosić o włozenie blue... do portu USB - zrób to...
    4)naciśnij tą kule co jest na środku okna bluesoleil

    Oczywiście przez cały czas masz właczony blue.. w telefonie?
    menu>ustawienia>połaczenia>blue..>tak

    identyfikowanie na >publiczny i nazwa...
  • Poziom 18  
    aha dzieki spróbuje i zobacze moż coś zdziałam i się uda

    Dodano po 4 [godziny] 36 [minuty]:

    zainstalowałem BlueSoleil i coś mi sięnarobiło

    i nie wiem który mam ustawic
  • Poziom 18  
    a mam pytanie kolega mi powiedział ze da się otwarzac mp4 ale trzeba coś zainstalowac ale co ??
  • Poziom 18  
    maciek.wroc napisał:


    zainstalowałem BlueSoleil i coś mi sięnarobiło

    i nie wiem który mam ustawic


    Tak sie to właśnie instaluje w systemie

    teraz uruchamiasz aplikacje za pomoca np ikonki na pulpicie (jak jest w autostarcie to nie) i dopiero teraz wkładasz do portu usb adapter i po wykryciu bluta klikasz na o słoneczko w oknie aplikacji...
    powodzenia