Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyj±tek www.elektroda.pl do Adblock.
Dzięki temu, że ogl±dasz reklamy, wspierasz portal i użytkowników.

LEXUS LS5661 po wymianie kondensatora obraz jest, ale brak dĽwięku

tomo16 12 Lut 2006 22:08 1105 7
  • #1 12 Lut 2006 22:08
    tomo16
    Poziom 9  

    witam mam maly problem. posiadam telewizor lexus ls5661 i mam cuda z glosem. tj. po wymianie kondensatora 1mikro C326 OSD sie poakzuje ale brak foni. Po odpieciu z procka regulacji glosnosci napiecie na procku 0V i glos max. czy to bedzie od procka...??

    0 7
  • #2 12 Lut 2006 22:15
    Mirek Z.
    Moderator

    Raczej niemożliwe. To nie jest jedyne elko do wymiany - wyszukiwarka!

    0
  • #3 12 Lut 2006 22:16
    tomo16
    Poziom 9  

    ale oprucz tego elka wymieniłem tez inne:/ i to samo dalej... :/

    0
  • #4 12 Lut 2006 22:16
    stanislaw piechucki
    Poziom 36  

    To nie procesor,wlutuj stary pik i sprawdz czy wrocilo do stanu poprzedniego.Regulacja Volume idzie z proc.przez jakis tranzystor,musisz przesledzic cala droge do ukladu.Bedzie dobrze.Powodzenia.

    0
  • #5 12 Lut 2006 22:21
    tomo16
    Poziom 9  

    po zamianie na procku foni z jaskrawoscia, fonia geuluje przez regulacjie jaskrawosci. wiec pomyslałem ze to moze byc od procka...

    0
  • #6 12 Lut 2006 22:22
    stanislaw piechucki
    Poziom 36  

    Jesli tak,to TAK.

    0
  • #7 12 Lut 2006 22:26
    tomo16
    Poziom 9  

    czyli na 100% ten procek...?? a je¶li tak to gdzie mozna go dostac, bo słyszałem ze sa problemy z dostaniem go...

    a jeszcze jedno, jak odlacze noge od procka, to mam glos maxi zakladam wtedy potencjometr [peerek] i reguluje mi przycicsz i poglasnia [ potencjometrem] ale sie sam wylacza po kilku min... czy to na bata bedzie procek??

    0
  • #8 19 Lut 2006 07:40
    Mirek Z.
    Moderator

    Brak sygnału ident. na nóżce procesora, wtedy wycisza fonię i wył±cza po kilku minutach. Schemat lub wyszukiwarka - pisałem już o tym szczegółowo, i chyba nie ja jeden...

    0