Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

alternator w poldku mi nie ładuje

pafcio23 13 Lut 2006 17:32 6507 22
  • #1 13 Lut 2006 17:32
    pafcio23
    Poziom 10  

    Mam problem! Znikło mi ładowanie w polonezie! Szczotki sa nowe,połaczenia sprawdzone, pasek naciągnięty. Najciekawsze jest to, że kontrolka ładowania normalnie gaśnie. Jeśli ktoś jest w stanie mi coś poradzic to będę bardzo wdzieczny!

    0 22
  • #2 13 Lut 2006 17:43
    Albercik 321
    Poziom 25  

    Witam.Nie napisales jaki to poldek i ktory rok produkcji.A od tego zalezy jaki masz alternator,czy 6 diodowy czy 9 diodowy i jaki masz regulator napiecia,czy przy alternatorze czy na lewym blotniku.No i nie napisales w jaki sposob sprawdziles ze nie laduje.

    0
  • #3 13 Lut 2006 17:46
    Usunięty
  • #4 13 Lut 2006 17:48
    heniek_z
    Poziom 17  

    ogólnie to na prawym (nadkolu) a 6 diodowe jeszcze występują w poldku

    0
  • #5 13 Lut 2006 20:02
    Usunięty
  • #6 13 Lut 2006 20:53
    Albercik 321
    Poziom 25  

    Witam ponownie.Jak to nie ma w Polonezie alternatorow 9 diodowych?Jak ktos nie wie czegos na 100% to lepiej nie pisac i nie wprowadzac kogos w blad.W Polonezie sa alternatory 9 diodowe.3 diody wzbudzenia,3 diody dodatnie i 3 diody ujemne.Wystarczy wziasc do raczki chociazby popularna ksiazke o polonezie autorstwa Edwarda Morawskiego i poczytac w dziale 7(wyposazenie elektryczne) o alternatorze.Naprawialem juz kilka takich alternatorow.Od razu dodam ze diody ujemne sa przewidziane jako czesci pojedyncze do wymiany.Natomiast diody dodatnie i wzbudzenia sa osadzone na wspolnym radiatorze i trzeba kupic caly zestaw 6 diod razem z radiatorem jako komplet.

    0
  • #7 13 Lut 2006 21:12
    prezes11
    Poziom 23  

    albercik ty chyba urwales sie z choinki poczytaj dokladnie:D:D:D

    0
  • #8 13 Lut 2006 21:38
    Usunięty
  • #9 13 Lut 2006 22:31
    heniek_z
    Poziom 17  

    no widzisz Elektrit, ale ja wiem i pisząc twojej wypowiedzi jeszcze nie było (a wracając do diód to wszystkie da radę wymienić pojedyńczo, Alberciku), no dosyć często wywalają się te na mostku wzbudzenia 1n

    0
  • #10 14 Lut 2006 10:55
    pafcio23
    Poziom 10  

    Witam!
    Co do pytań o tą moją usterkę: rok poloneza 88 import z Finlandii, altarnator 9-cio diodowy, regulator napięcia elektroniczny na błotniku, a brak ładowania zmierzyłem w bardzo łatwy sposób! Mianowicie multimetrem na zaciskach akumulatora .

    0
  • #11 14 Lut 2006 11:09
    laufer888
    Poziom 19  

    odnośnie pomiaru na zaciskach akumulatora
    pomierz jeszcze na wyjściu samego alternatora między + a obudową
    często korodują śruby mocujące i urywa się masa śilnika jeżeli nadal nie będzie 14.0 14.4V to podmień diody typu 1N400x w alternatorze

    0
  • #12 14 Lut 2006 11:28
    heniek_z
    Poziom 17  

    dla wykluczenia błędu sprawdz tym samym sprzętem w innym aucie ładowanie

    0
  • #13 14 Lut 2006 15:43
    jjanusz
    Poziom 16  

    wyćiąg wsówki z alternatora i zewrzyj je na chwile razem powinno być widać wyrażny spadek obrotów silnika oraz iskrzenie na tych wsówkach . sprawdz na szóstce śrubce alternatora czy jest napięcie [tylko nie miernikiem a konkretną żarówką]

    0
  • #14 14 Lut 2006 20:36
    Albercik 321
    Poziom 25  

    Witam ponownie.No na poczatek sorki wszystkim bo faktycznie pomylila mi sie 6 z 9.Ale tak czy inaczej w pierwszych wersjach Poldkow byly alternatory 6 diodowe,takie jak w duzym fiacie.Dopiero pozniej zaczeto stosowac 9 diodowe.Jak sie nie myle i o ile dobrze pamietam to wraz z elektronicznymi regulatorami napiecia.No i macie racje drodzy koledzy,ze kacda diode mozna kupic osobno.Od tego sa sklepy elektroniczne.Tylko chodzi o prace.Kupujac kompletny radiator zaplacimy troszke wiecej niz w przypadku pojedynczych elementow,ale czas pracy...Czasami wygodniej wymienic komplet niz pojedyncze czesci.Tym bardziej ze do Poldka ceny czesci sa takie ze....No i odpowiedz do elektrita - nie masz przyjacielu racji.Nawet nie wiesz ile jest rodzajow alternatorow do Poldka.Niby te same a jednak sie roznia.Niestety sa diody wzbudzenia i diody dodatnie na jednym radiatorze.A diody ujemne na osobnym radiatorze.W innych z kolei diody wzbudzenia sa osobno,w jeszcze innych sa one zalane specjalna masa.Naprawialem juz niejeden alternator,nie tylko z Poldka i nawet nie masz pojecia czego ludzie nie moga wymyslic w ukladach elektronicznych alternatorow i regulatorow.Pozdrowka.

    0
  • #15 14 Lut 2006 20:41
    Usunięty
  • #16 14 Lut 2006 20:46
    Albercik 321
    Poziom 25  

    Elektrit,a widziales kiedys instalacje elektryczna pierwszej wersji Poldka(ten z prostokatnymi lampami z przodu?Tam wlasnie byl przekaznik tej lampki.Dokladnie tak samo jak w duzym fiacie przyjacielu.Pozatym dlaczego sie wyklucasz skoro nie wiesz czegos na 100%?No i to forum nie jest do tego zeby wyklocac sie o racje.Ale skoro ty tak uwazasz,to ja ustepuje.W koncu masz wiekszy poziom niz ja....Pozdrawiam serdecznie.

    0
  • #17 14 Lut 2006 20:52
    Usunięty
  • #18 14 Lut 2006 22:31
    sigi
    Spec od samochodów

    Albercik 321 napisał:
    Elektrit,a widziales kiedys instalacje elektryczna pierwszej wersji Poldka(ten z prostokatnymi lampami z przodu?Tam wlasnie byl przekaznik tej lampki.Dokladnie tak samo jak w duzym fiacie przyjacielu.Pozatym dlaczego sie wyklucasz skoro nie wiesz czegos na 100%?No i to forum nie jest do tego zeby wyklocac sie o racje.Ale skoro ty tak uwazasz,to ja ustepuje.W koncu masz wiekszy poziom niz ja...Pozdrawiam serdecznie.


    Albercik 321 - niech Ci będzie, że Elektrita racja.

    Pozdrawiam.

    0
  • #19 19 Lut 2006 18:35
    polo
    Poziom 14  

    Jestem tu nowy ale poldka robiłem od zawsze ale przekażnika nie widziałem nigdy

    0
  • #20 30 Cze 2006 16:10
    DJ.Wielebny
    Poziom 15  

    witam czy ktoś wie jakie parametry mają diody prądowe w alternatorze (polonez maluch) mają one oznaczenie D204 20 i D104 20. dziekuje za pomoc

    0
  • #21 30 Cze 2006 18:37
    Usunięty
  • #22 19 Lip 2007 10:07
    MaxNostra
    Poziom 1  

    Witam wszystkich?

    Mam taki sam problem w moim polonezie. Jestem pewien, że nie ma ładowania. Mierzyłem na aku i wynosi ok. 12,36. Kontrolka ładowania po uruchomieniu silnika gaśnie a ładowania nie ma. Jak rozpoznać że diosy są spalone lub że regulator napiecia nie działa? Prosze o pomoc.[b][/b]

    0
  • #23 19 Lip 2007 18:33
    viper555
    spec od auto-elektro

    Chyba typowe wychodzi na luźny lub spalony pasek.P

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo