Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool AWG 681 -wadliwie działająca pompa wody.

kemysz1 16 Lut 2006 21:51 1683 5
  • #1 16 Lut 2006 21:51
    kemysz1
    Poziom 10  

    Witam
    proszę o pomoc , może ktoś miał taki przypadek w AWG_681 .
    Na początku programu ,pralka pobiera wodę . Robi cały program na tej wodzie (tak jakby nie było płukań po "drodze") ,aż do wirowania. A nawet wiruje przy przy pełnym zbiorniku.
    Co ciekawe ,że czasem po przerwaniu programu i przestawieniu programatora w położenie wirowania, włączy się pompa i wszystko wygląda OK.
    Pompa mechanicznie sprawna bo nowa, hydrostat sprawny(profilaktycznie otwarłem i wyczyściłem styki),wężyk hydrostatu drożny.
    Czego mam się uczepić, osobiście podejrzewam programator,a może się mylę ?
    Proszę o pomoc

    0 5
  • #2 16 Lut 2006 22:07
    112828
    Użytkownik usunął konto  
  • #3 16 Lut 2006 22:15
    skryn
    Admin grupy AGD

    Zapchane przewężenie (cieńki wąż od zbiornika do pompy-filtra). I to należałoby wyczyścić. Częsta awaria.

    0
  • #4 16 Lut 2006 22:18
    kemysz1
    Poziom 10  

    dziękuję za zainteresowanie, właśnie brak jest zasilania na pompie w miejscach gdzie powinno ono być!!!

    0
  • Pomocny post
    #5 16 Lut 2006 22:31
    112828
    Użytkownik usunął konto  
  • #6 17 Lut 2006 17:26
    kemysz1
    Poziom 10  

    Bardzo dziękuję BLEBLE za podpowiedż , dzięki podpowiedzi wyeliminowałem programator z kręgu podejrzanych.
    Przyczyną kłopotów była przerwa na przewodzie łączącym programator (12B) z pompą.Ułamany przewód raz łączył a raz nie. Gdy pralka była zimna wszystko wygłądało dobrze, a gdy się nagrzała w czasie pracy izolacja rozszerzając się powodowała rozsunięcie się ułamanych końcówek przewodu i to cała usterka. Dziękuję jeszcze raz za podpowiedzi.

    0