Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Ariston LI 42. Nie zgłasza żadnych błędów, a nie zaczyna zmywać.

18 Lut 2006 11:43 4417 1
  • Poziom 20  
    Witam,
    Niestety zaopatrzyłem się w sprzęt AGD marki ARISTON.
    Niestety dlatego, że tym razem odmówioła posłuszeństwa zmywarka tej firmy model LI 42, tak jak w przypadku pralki dokładnie po 2,5 roku od daty zakupu. Ludzie czy ten badziewny sprzęt jest zaprogramowany na uszkodzenia po gwarancji ? Już nic z tego nie rozumiem.
    Koledzy na pewno pamiętają moje posty w sprawie pralki Aristona ALS 109x. Tym razem jest chyba podobnie.

    Zmywarka programuje się niby OK i wszystko jest w porządku, ale nie zgłasza żadnego błędu, a proces zmywania nie jest uruchamiany. Nie pracuje pompa wylewowa, nie pobiera wody, po prostu nic. Po zamknięciu gasną tylko wszystkie kontrolki poza zasilaniem. Nie piszczy, nie miga. Po otwarciu zapala się kontrolka programu wybranego wcześniej i na tym koniec. Resetowanie programu i nastawianie nowego - nie pomaga. Wyłączenie z zasilania - nie pomaga. Czyszczone filtry, odpływ, pompa, doprowadzenie wody - zero zatorów czy nawet osadu ...

    Wcześniej zdażyło się tak, że po wybraniu programu i zamknięciu zmywarki zapaliły się dwie skrajne zielone ledy (tam gdzie pokazuje programy) i zaczęły migać - ale nic nie zapiszczało, a zmywarka nie ruszyła. Od tej pory nic się już z nią nie da zrobić :(

    Może ma ktoś do tego serwisówkę, albo ma pomysł na rozwiązanie problemu ?

    Pozdroofka

    Jeśli ktoś ma jakiś pomysł to proszę o info
    jestem wdzięczny za każdą radę.

    Moderowany przez skryn:

    Treśc postu poprawiłem usuwając część, dotyczącą problemu z pralką. Proszę kontynuować swój wcześniejszy wątek lub tutaj:
    https://www.elektroda.pl/rtvforum/topic405314.html

  • Specjalista AGD
    takie objawy występowały przy uszkodzonej grzałce- minimalne przebicie