Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wymiana łożysk w pralce Gorenje W942

20 Lut 2006 12:55 5522 13
  • Poziom 13  
    Mam problem z pralką gorenje W942, która prać pierze ale już nie odwirowuje. Czy ktoś może pomóc.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Moderator Elektrotechnika
    A wodę wylewa?Sprawdż filtr.
  • Poziom 13  
    Wodę wylewa - ostatnio była dokladnie czyszczona.
  • Moderator Elektrotechnika
    Ajak masz pusty zbiornik włączysz odwirowanie-to wiruje,buczy,czy nic niesłychać?Czy po wypompowaniu wody przed wirowaniem zostaje trochę wody w zbiorniku,czy nie?Przeczyściłeś dokładnie układ ciśnieniowy?
  • Poziom 13  
    Jak włączę bezpośrednio na odwirowanie programatorem to nie odwirowuje. Rzęzi przez cały czas tzn. wypompowuje wodę bo są w środku ubrania. Na dnie zostaje coś wody ale to z nieodwirowanych ubrań.
    W pralce było wyciagane prawie wszystko i czyszczone.
  • Specjalista AGD
    imdudek napisał:
    Na dnie zostaje coś wody ale to z nieodwirowanych ubrań.

    Topolski pyta się, czy wiruje jak jest pusta, bez prania, a więc sprawdź to.
  • Poziom 13  
    Bez prania zostaje ustawiony programator na wirowanie i też nie wiruje.
  • Moderator Elektrotechnika
    Jeszcze raz zapytam o układ ciśnieniowy tzn.wężyk biegnący od hydrostatu przez komorę powietrzną(przeważnie zbiorniczek z tworzywa)do zbiornika.Najpierw to należy dokładnie wyczyścić.Jeśli to nie pomoże to zdejm osłonę z tyłu pralki zdejm pasek,włącz na wirowanie i zobacz czy silnik wchodzi w obroty,jeśli nie,zobacz czyt jest klatkowy,czy komutatorowy.Gdy klatkowy-silnik do sprawdzenia,jeśli komutatorowy-do sprawdzenia moduł.
  • Poziom 13  
    Problem tkwił w braku dobrego styku między złączką z kablami a płytką elektroniki.
    Dzięki za rady.
  • Poziom 10  
    Witam Panowie. Mam pralke gorenje wa 942 i taki problem.
    Ostatnio zaczęła sobie robić spacery po łazience podczas wirowania-nie wiem czy zawsze bo mamy nie pytałem-amortyzatory-zawieszenie zbiornika wydaje się być OK.i tak podczas takich ogledzin i prob zauwazylem ze pompa
    wody nie wypompowywuje tylko buczy .wyjalem pompe i podlaczylem na stole kreci ze palca mi ubilo.Oczyscilem waz ktorym woda wyplywa oraz gume od zbiornika do pompy,poskladalem i dziala.A tu za drugim praniem znow nie pompuje tzlko buczy.Modul wyglada OK,przemylem benzyna extrakcyjna,stykow nie sprawdzalem.
    Prosze o pomoc.czy wymienic pompe
  • Poziom 10  
    witam i dziękuję za odpowiedź.
    Czy jest to dość typowa usterka pompy?Zatem dlaczego silnik pompy raz pompuje a za kilkoma praniami już nie-łożyska ma zatarte?uzwojenia nie wyglądają na spalone a łopatki wirnika gdy obracałem palcem to skokowo następował obrót trochę podobnie jak w silniku krokowym.Spróbuje lewe zasilanie podłączyć bo jeszcze może gdzieś jest słaby styk ale na 30W mocy silnika słaby styk ma stosunkowo mały wpływ niż jakby to był silnik główny czy grzałka.Dziękuję jeszcze raz za odpowiedź,jutro biorę się do naprawy.
  • Specjalista AGD
    Ma wytarte łożyska, co powoduje sporadyczne przyciąganie wirnika do obudowy i jego hamowanie.
  • Poziom 10  
    O wielkie dzięki NARES.
    Jak najbardziej możliwe a nigdy w starych polarach mi się to nie przydarzyło.
    A kilka razy z pompami robiłem jak woda wyciekała.Od razu pójdę do sklepu po silniczek.
    Pozdrawiam