Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Kostka ISO. Ile powinno iść kabelków zasilania z samochodu?

mariani 02 Mar 2006 14:33 1492 10
  • #1
    mariani
    Level 10  
    witam, ile powinno isć kabelkow zasilania z samochodu na iso?? jakie są ich kolory?? u mnie jest jakis zielono-baly, czerwony i czarny, co one oznaczają??
    pozdrawiam i dzieki za pomoc!!:D
  • #2
    Vox2003
    Level 12  
    Hej z reguły wtyczka ISO ma 5 przewodów czarny to masa, czerwony-zasilanie, żółty zasilanie ze stacyjki,pomarańczowy podświetlanie, niebieski to wyjście sygnału do sterowania automatycznie wysuwanej anteny
  • #4
    Simonne
    Level 16  
    Witam.
    Napisz coś więcej o aucie i o radiu jakim chcesz go obarczyć.
    Standardowo to tak jak kolega powyżej zauwarzył. Ale jeżeli jest inaczej to najlepszym rozwiązaniem jest złapanie "kawałek" miernika i poszukanie co, gdzie i jak.
    Jeżeli nie wiesz jak ustawić miernik to odpal maszynke i podjedź do najbliżeszgo zakładu a podłączą Ci radio "nie używając starych izolacji".
    Poza tym problem (?) był maglowany nieskończoną ilośc razy. Więc jeżeli masz jakiekolwiek pojęcie o "prądzie" :) to następnym razem poszukaj.
    Życzę powodzenia i pozdrawiam.
  • #5
    mariani
    Level 10  
    Samochod w ktorym chce zamontowac Pionerera deh-3730mp to Rover 200 96r!
    Sprawdzałem dzisiaj czy wogole jest prad w kabelkach zarowką 12v i wogole nie swieci!! Kolega powiedzial ze nie ma fazy!! Od czego to moglo byc??.
    Jak pierwszy raz podlaczylem radio nie wkladajac go jeszcze do otworu montazowego to dzialało, przestalo dzialac kiedy wepchnelem go do tego otworu w samochodzie!!!
    Od czego moze byc czarny kabel ktory idzie osobno, wszystkie inne sa w jednej wiązce??

    pozdrawiam:D

    Dodano po 2 [minuty]:

    a i ta stronka www.studio24.prv.pl mi nie działa:cry:

    Dodano po 42 [sekundy]:

    a i ta stronka www.studio24.prv.pl mi nie działa:cry:

    Dodano po 9 [sekundy]:

    Samochod w ktorym chce zamontowac Pionerera deh-3730mp to Rover 200 96r!
    Sprawdzałem dzisiaj czy wogole jest prad w kabelkach zarowką 12v i wogole nie swieci!! Kolega powiedzial ze nie ma fazy!! Od czego to moglo byc??.
    Jak pierwszy raz podlaczylem radio nie wkladajac go jeszcze do otworu montazowego to dzialało, przestalo dzialac kiedy wepchnelem go do tego otworu w samochodzie!!!
    Od czego moze byc czarny kabel ktory idzie osobno, wszystkie inne sa w jednej wiązce??

    pozdrawiam:D
  • #6
    Simonne
    Level 16  
    Witam.
    Jak nie możesz znaleźć plusa to polecam jednak podjechanie do tego warsztatu. Szkoda czasu, nerwów, radia... :)
    A stronka studio24.prv.pl faktycznie coś nie tak
  • #7
    djlj24
    Car audio specialist
    Sprawdziłem - strona odpala się w ciągu kilku sekund. Może macie jakieś blokady?
  • #8
    SlaweK
    Level 43  
    Ja też mam kłopoty właśnie z otwarciem strony. Odpalają się reklamy TegoPsa i Popup ale PRV nie znajduje Elektrona.

    SławeK
  • #9
    mariani
    Level 10  
    a mi juz sie włącza!!!
    pozdrawiam
  • #10
    Simonne
    Level 16  
    Radio czy stronka? Bo jak jest już po problemie to warto by było zamknąć temat.
    Pozdrawiam.
  • #11
    mariani
    Level 10  
    włącza mi sie stronka a z radiem bede jeszcze walczyl!!!