Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips L01.1. Wyłącza się kilka razy. Zmieniają się kolory.

02 Mar 2006 14:46 2084 10
  • Poziom 14  
    Philips chassis L01.1 na zimno zanim zaskoczy wyłącza się kilka razy,po pojawieniu się wizji,zmieniają się również kolory,tło przybiera różne zabarwienia,czasami widać jakieś powroty.Po kilkukrotnym załączeniu wszystko wraca do normy i dalej jeest już wszysrtko wporządku.
    Regulacja S2 nie dała żadnego rezultatu,C2455 wymieniony,zimne luty usunięte
  • Poziom 18  
    Ja bym wymienił elektrolity po stronie wtórnej przetwornicy i w samej też to podstawa.
  • Poziom 14  
    To raczej nie jest sprawa przetwornicy,napięcia są stabilne.Moim zdaniem wyłącza go jakaś protekcja.
  • Poziom 37  
    Zobacz w trybach autodiagnozę. Ciekawych rzeczy raz sie dowiedziałem.
  • Poziom 14  
    W trybie auto diagnozy są następujące kody błędów:5,11,4
  • Spec od TV
    Witam
    Proszę wymienić T7461 (BC337-25) i T7463 (BC327-25). Jeszcze raz sprawdzić napięcie G2(380-400V), wykasować zapisane kody błędów.

    Pozdrawiam
  • Poziom 13  
    Nie napisałeś jaki to model , jeżeli 29 cali to stawiam na kineskop
    pjp
  • Poziom 14  
    Zastanawiałem się włąśnie nad kineskopem,jest to model 29PT5306/01,kineskop A68ESF002X113
  • Poziom 24  
    Kineskop zaczyna, a raczej kończy już swój żywot. Potrzymać kilka minut na podwyższonym żarzeniu i postukać trzonkiem śrubokręta w szyjkę.
  • Poziom 14  
    Była to jednak wina kineskopu.