Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Słaby sygnał z AF 6318 podłączonej przez tuner Ferguson 6318

kshyhoo 05 Mar 2006 16:45 1061 3
  • #1 05 Mar 2006 16:45
    kshyhoo
    Poziom 13  

    Co moze powodowac zaklucenia sygnalu z anteny naziemnej ze wzm. podlaczonej do telewizora poprzez tuner sat Ferguson 6318. Wszystko jest OK .. do puki tuner jest wlaczony .. jezeli go przelaczymy w STAND BY obraz z anteny szerokopasmowej znacznie traci na jakosci .. wzmacniacz podlaczony jest przed tunerem(na pierwszym odcinku tuner antena). sprawdzalem na af 6018 i dzialo sie podobnie .. tak wiec w czym moze tkwic problem??

    Dzieki za podpowiedzi
    Krzysztof

    0 3
  • #2 05 Mar 2006 18:24
    Preskaler
    Poziom 37  

    Myślę, że "konstruktor" tak sobie założł i modulator w.cz. nie ma zasilania w pozycji "Standby"!

    0
  • #3 06 Mar 2006 23:32
    kshyhoo
    Poziom 13  

    hm .. możliwe bo to nie jest jedyny przypadek .. ale czy tak jest faktycznie? no bo po co w takim razie montowac w tunerze modulator .. który .. nie działa do końca prawidłowo?

    0
  • #4 07 Mar 2006 15:01
    Preskaler
    Poziom 37  

    Po co montować pasy bezpieczeństwa w samochodach osobowych a w autobusach, mikrobusach, pociągach itp. - NIE? Po co wprowadzać zakaz ruchu (n.p.) i zaraz pod nim pisać - "NIE DOTYCZY...." ? Po co w "Parku Krajobrazowym" zakazywać zbierania grzybów i runa leśnego?
    To jest pytanie do konstruktora, na które z pewnością ma gotową, bardzo zgrabną odpowiedż!

    0
  Szukaj w 5mln produktów