Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane classic -problemy z prędkościomierzem

Bogdan_kr 05 Mar 2006 18:44 4149 9
  • #1 05 Mar 2006 18:44
    Bogdan_kr
    Poziom 10  

    Witam! Niedawno kupiłem megankę(1998r),wczoraj przestał działać prędkościomierz !Proszę o radę, co może być przyczyną?.....och,ta elektronika ......PILNE !!:

    0 9
  • #2 05 Mar 2006 19:05
    bohun555
    Użytkownik obserwowany

    Jeżeli ma akumulator na podszybiu to sprawdz białe złącz w skrzynce bezpieczników.

    0
  • Pomocny post
    #3 05 Mar 2006 21:04
    swirk
    Poziom 17  

    predkosciomierz nie wskazuje wogole ani predkosci, ani nie zmienia sie przebieg???? jesli tak, to moze czujnik predkosci odmowile poszuszenstwa

    0
  • #4 06 Mar 2006 14:47
    Bogdan_kr
    Poziom 10  

    Do "bohun" !Dziękuje za odpowiedź ! Mam akumulator na podszybiu ,ale nie wiem o jakim białym złączu mówisz w skrzynce bezpieczników, bo go nie znalazłam !:(......machanik twierdzi ,że może to poprostu zegar ! Chyba trzeba do - elektryka- !? ........ Masz na to jakiś "pogląd" ? pa pozdrawiam !

    Dodano po 4 [minuty]:

    Do -świrk- ! Tobie również dzięki za odpowiedź ! :) Kupiłam ten "czujnik" (100 zł) , ale jak go mechanik przełożył to okazało się,że jednak ten co był jest dobry !! I...nie przyjęli mi zwrotu do sklepu- czujnika- ! Dobre? To co tam może jeszcze być???............. mógł się ot tak poprostu "zegar" zepsuć ??? !!!!.........Dzięki za odpowiedź,jeśli taką dostanę ! Pozdrawiam !

    0
  • Pomocny post
    #5 06 Mar 2006 17:23
    swirk
    Poziom 17  

    jak to nie przyjeli do skepu?? z tego co wiem w ciagu 7 dni mozna oddac towar bez podawania przyczyny.. dowiedz sie w inspekcji pracy... a poza tym co to za mechanik jak nie umie sprawdzic czujnika.... wlacza sie zaplon miernik w garsc i podlacza do przewodow z czujnika i wszystko jasne.. jak sobie nie poradzisz pojedz najlepiej tam gdzie montuja taksometry czy tachografy... czesto te osobki w tym siedza

    0
  • #6 06 Mar 2006 20:06
    Bogdan_kr
    Poziom 10  

    Do - swirk - ! :) Odpowiedam : cały dzień stracony ! (korki ) Dowiem się,dlaczego nie chcą przyjąś czujnika w sklepie???Nawt paragon mam itp !! A co do mechanika....który Twoim zdaniem nie umiał sprawdzić czujnika, to byłam w serwisie firmy renault ! hahaha.....Tam tak sprawdzali i nie znają przyczyny.....:( Ciekawe? ! Byłam,też tam,gdzie montują taksometry.Tam sprawdzili i ......też przyczyny nie okreslili .Powiedzieli,że ich zdaniem wszystko jest ok! A prędkościomierz jak nie chodził tak NIE CHODZI !!Nie wskazuje prędkości ani przejechanych km :(.... i co tu dalej robić? Masz jakiś pomysł ? Z góry dziękuję za odpowiedź ! :)

    0
  • Pomocny post
    #7 06 Mar 2006 22:19
    Władysław O
    Poziom 14  

    Miałem u siebie podobny problem ,przyczyną nie był zepsuty czujnik lecz
    wtyczka przy czujniku. Sprawdź ją dobrze.
    Pozdrawiam.

    0
  • #8 07 Mar 2006 03:08
    Bogdan_kr
    Poziom 10  

    Do - Władysław O - ! Dziękuję za odpowiedź !We wtorek pojadę ponownie do serwisu i zapytam ,czy tą wtyczkę sprawdzili !!?? Może to coś pomoże ? A tak na marginesie....."czy mechanik nie powinien o tym wiedzieć? "Po -państwa odpowiedziach- ......Zaraz ja się "stanę mechanikiem","elektrykiem",........... i zobaczę kim jeszcze.. :) A..czeka mnie jeszcze utarczka ze sprzedawcą sklepu,aby zwrócić zakupiony czujnik ! Dziękuję i pozdrawiam.

    0
  • #9 09 Mar 2006 00:49
    Bogdan_kr
    Poziom 10  

    Co do prędkościomierza - to już NAPRAWIONY ! Znalazłam super fachowca elektronika.Pojechałam,odrazu powiedział "wiem co to"!! I zrobione ! Koszt usłygi- tak dla informacji- 150 zł .Ale.........nie powiedział mi,co było przyczyną "tajemnica zawodowa" !Tak to określił ! No cóż, najważniejsze ,że już po problemie !
    POZDRAWIAM

    0
  • #10 05 Sty 2008 19:42
    kandzin84
    Poziom 2  

    czesc dzieki temu forum naprawilem predkosciomierz w swojej megance przyczyna byly przegnite kable od wplywu kwasu z akumulatora w podszybiu od strony akumulatora prowadzace do modulu abs

    1