Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bramki ISDN Eco-tel w Alcatel 4400 Enteriprise - problem

pleban 08 Mar 2006 13:22 861 1
  • #1 08 Mar 2006 13:22
    pleban
    Poziom 12  

    Witam,
    Mam problem z synchronizacja bramek ISDN z centrala.
    Mysle ze problem tkwi w ustawieniu bramki, jaka powinna byc sygnalizacja na bramkach So-NT czy So-TE??
    W tej chwili dzialaja one na So-Nt a w centralce ustawienia Digital Access - Access Type S0 -NO, przy odwrotnym ustawieniu zmiany wejscia do bramki na So-TE (zmiany ustawien bramki na TE) i zaznaczeniu w centrali Access Type S0 na YES nie da sie z nich dzownic tylko jest ciągły sygnał zajecia bramki??
    Przy ustawieniach obecnych bramki nie wiadomo czemu zawieszają sie i w dodatku nie pokazują stanów HS :( co powoduje brak możliwości
    Czy wie ktoś może jak powinny wyglądać te ustawienia??
    Dodam że Ecotel wersja (2.7 bodajże.. mogę jeszcze to sprawdzic i napisać bo dokladnie nie pamietam ale dosyć stare) a centralka Enterprise 5.1 i bramki dzialaja na karcie BRA2..

    Bardzo proszę o pomoc!!
    Pozdrawiam

    0 1
  • #2 30 Maj 2007 21:14
    Proximo
    Poziom 12  

    Zdecydowanie lepiej jesli bramka jest ustawiona jako TE, a centrala ma ustawiony access na "S0 type". Wtedy bramka synchronizuje się do centrali. W przeciwnym wypadku zdarzają się problemy z połaczeniami (urywane rozmowy), albo blokują się porty na BRA2. Jesli nie można na bramce tego ustawić (ale na Ecotelach nie powinno być problemów) to można podłaczyć do bramki dodatkową synchronizację.

    Jesli to nie chce działać może warto sprawdzić czy nie da się zaktualizowac oprogramowania w Ecotelu, ewentualnie jest jakiś problem w ustawieniach w bramce lub centrali.

    0