Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

jak wylaczam swiatko to wywala korki

brynda 08 Mar 2006 22:14 8428 13
  • #1 08 Mar 2006 22:14
    brynda
    Poziom 2  

    witam
    opisze jak jest podlaczone
    do garazu podciagnalem kabel
    1 puszka dwie podwojne jazeniowki i kontakt
    2 puszka dwie podwojne jazeniowki i kontakt
    3 puszka wlacznik swiatla

    i teraz mam problem, jezeli wlacze korki i wlacznik swiatla jest ustawiony na wlaczone to swiatlo sie swieci, ale jezeli wylaczam to swiatlo wlacznikiem to mi wywala korki. I za diabla nie moge sie polapac co spapralem.

    0 13
  • #2 08 Mar 2006 22:58
    Breżniew
    Poziom 21  

    Zle połączyłęś wyłącznik. Ma byc w szereg w przewodzie fazowym z lampami a gniazda równolegle. Ty podłączyłeś wyłącznik rownolegle z gniazdami i oprawami jazeniówek

    2
  • #3 08 Mar 2006 23:03
    brynda
    Poziom 2  

    dzieki jutro z ty powalcze

    0
  • #4 08 Mar 2006 23:41
    Jarek68
    Poziom 20  

    Może źle podłączył ale światło da się zgasić :-)

    0
  • #5 09 Mar 2006 07:51
    intermaxym
    Poziom 2  

    Wypinaj jarzeniowki i sprawdzaj kolejno,byc moze uklad zaplonowy w ktorejs szwankuje

    1
  • #6 09 Mar 2006 09:23
    marek234
    Poziom 14  

    A ja myślę, że robi zwarcie wyłącznikiem zapiętym pomiędzi L i N.
    Oprawy ma wpięte bez pośrednictwa wyłącznika. Jak wyłącznik otwarty to oprawy świecą, jak przełączy to wywala bezpieczniki.

    Poza tym: Weź elektryka niech sprawdzi. Z prądem nie ma żartów.

    2
  • #7 10 Mar 2006 13:22
    pawee
    Poziom 11  

    witam ...
    bardzo ciekawy post :D
    ciekawi mnie czy chodzilo o jazeniowki czy raczej swietlowki ... poza tym widzac okreslenie "korki" przypomina mi sie sytuacja jak to kiedys kolega uzyl tego sformuowania na egzaminie SEPoskim, co przyczynilo sie bezposrednio do blyskawicznego oblania egzaminu nie tylko przez niego ale przez 5 kolejnych zdajacych :D
    btw ... nie wiedzialem ze oprawy swieca :O
    no dobra juz sie nie czepiam i pozdrawiam ;)

    0
  • #8 10 Mar 2006 14:22
    tqmeh
    Poziom 19  

    Witam
    jakie masz bezpieczniki typ i wartość?

    2
  • #9 11 Mar 2006 23:20
    AAnnddrrzzeejj
    Poziom 18  

    Witam.
    Kolego Ty nie wyłączasz światła,tylko robisz zwarcie.
    Pozdrawiam.Andrzej.

    2
  • #10 12 Mar 2006 13:20
    dgaleza
    Poziom 20  

    dokladnie. mialem taki sam problem. ty NIE STERUJESZ ŻARÓWKAMI, do nich idzie napiecie bezpośrenio, a gdy przłączysz włącznik zwierasz L i N.

    1
  • #11 13 Mar 2006 11:38
    zwora
    Poziom 18  

    Jest tez jeszcze inna mozliwosc spaprania podlaczenia wylacznika, z ktora osobiscie sie spotkalem. I do tego zrobil to gosc, ktory ma uprawnienia SEP na wykonawstwo i pomiarowe!!! Uzyl wylacznika schodowego zamiast normalnego (to akurat w porzadku) ale do jednego z terminali podpial przewod ochronny!!! I jak swiatlo bylo wlaczone bylo ok, a jak sie gasilo, to zwieralo faze z ochronnym! Niezly specjalista :-)

    0
  • #12 14 Mar 2006 17:09
    118460
    Użytkownik usunął konto  
  • #14 06 Kwi 2006 16:17
    pawee
    Poziom 11  

    WojcikW spoko ...
    przecie nie jestem zlosliwy ;) zgadzam sie w 100% ze laicy moga zadawac pytania (nawet musza) ale bez podstawowej wiedzy nie nalezy zabierac sie za cos co moze zabic np. :/
    takie tam luzne wywody ;P
    pozdrawiam

    0