Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Amica ZIS 1450 instrukcja obsługi

Ares52 09 Mar 2006 20:27 9720 9
  • #1 09 Mar 2006 20:27
    Ares52
    Poziom 10  

    Na panelu sterowania świeci ciągle lampka braku soli zmiękczającej wodę. Uzupełnienie soli w zasobniku nic nie daje. Co może być przyczyną? Może ktoś się spotkał z podobnym problemem? Nie mam na razie kasy na fachowca. Może można coś zrobić samemu? Proszę o sugestie. Rysiek.

    0 9
  • #2 10 Mar 2006 05:25
    skryn
    Admin grupy AGD

    Jeżeli po kilku cyklach mycia lampka wciąż się świeci, to uszkodzony jest kontaktron (czujnik) zamontowany na zbiorniku soli.

    2
  • #3 10 Mar 2006 09:19
    Ares52
    Poziom 10  

    Dwa mycia już zrobione i nadal świeci. Jeszcze poczekamy w takim razie. Nie bardzo mogę załapać jak ten kontaktron tam działa. Styki kontaktronu reagują przecież tylko na pole magnetyczne. W związku z tym musi tam być w tym zbiorniku jakiś pływak z magnesem. Może to on się zacina. Nie znam zupełnie zasady działania układu kontroli zawartości soli.

    0
  • #4 10 Mar 2006 17:37
    skryn
    Admin grupy AGD

    Dobrze kombinujesz. W komorze na sól jest pływak z magnesem, ale on się raczej "nie zaciera", a problemy bywały z kontaktronem. Jeżeli po kilku cyklach nie zgaśnie kontrolka, to masz dwa wyjścia: albo wymienić ten czujnik, albo olać i dosypywać sól na oko co kilka cykli.

    0
  • #5 10 Mar 2006 19:39
    Ares52
    Poziom 10  

    To i tak zrobię. Nie mam na razie innego wyjścia. Muszę tylko wypytać kompetentnych jak do niego się dobrać. Nigdy jeszcze zmywarki nie reperowałem. Na razie bardzo Ci dziękuję "skryn" za pomoc, a o wynikach jeszcze tu powiadomię.

    0
  • #6 10 Mar 2006 19:46
    skryn
    Admin grupy AGD

    Ares52 napisał:
    Muszę tylko wypytać kompetentnych jak do niego się dobrać.

    Jak to jak? Od "spodu", czyli po przechyleniu zmywarki na "plecy" i wyjęciu "korytka" :D
    Powodzenia.

    1
  • #7 11 Mar 2006 15:52
    Ares52
    Poziom 10  

    To będę miał trochę roboty. Bo zmywarka jest w zabudowie. Trzeba będzie rozłączyć całą instalację wodną, wykręcić i wysunąć z zabudowy i dopiero przechylić i zribić tak jak mówisz. Patrzyłem i próbowałem coś zrobić od przodu, ale nie idzie nic tam otworzyć. A przy okazji - co to jest to pokrętło na dole " +-" ?

    0
  • #8 11 Mar 2006 17:12
    zayzayer
    Specjalista AGD

    Ares52 napisał:
    A przy okazji - co to jest to pokrętło na dole " +-" ?

    Regulacja trzeciej tylnej nogi.

    0
  • #9 11 Mar 2007 12:16
    mirofalcon
    Poziom 24  

    Witam
    zasilanie musi być stabilne jeżeli będzie występowało migotanie zasilania to moduł będzie łapał błędy tak więc sprawdź ten wyłącznik o którym pisałeś

    0
  • #10 11 Mar 2007 18:47
    andrzej1959
    Specjalista AGD

    Cześć
    Czasami tak usterka występuje gdy zbryli się sól na dnie pojemnika soli,należy wtedy długą łyżką rozbić skorupę (rozmieszać) z soli .

    1
  Szukaj w 5mln produktów