Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool AWO 8123 Blad F09

10 Mar 2006 17:38 14001 9
  • Poziom 11  
    Witam
    Pralka AWO 8123, po wlaczeniu pompka wypompowujaca wode chodzi caly czas, wyswietla blad F09 a pozniej FA.
    Co oznaczaja te bledy?
    Jarek
  • Specjalista AGD
    Jest o problem z układem hydrostatu
  • Użytkownik usunął konto  
  • Poziom 11  
    Dzieki za pomoc
    Hydrostat sprawny
    Bez wizyty serwisu chyba sie nie obejdzie :(
    Jarek
  • Poziom 10  
    jarek_kx napisał:
    Witam
    Pralka AWO 8123, po wlaczeniu pompka wypompowujaca wode chodzi caly czas, wyswietla blad F09 a pozniej FA.
    Co oznaczaja te bledy?
    Jarek


    Witam
    Chciałbym jeszcze raz odświeżyć ten temat ponieważ nie znalazłem wyczerpującej odpowiedzi. Pralka AWM 6081 objawy podobnie jak powyżej wpierw F09 a potem FA. Zaczyna pobierać wodę na chwilę przerywa, uruchamia znowu i w tym momencie F09, po chwili zaczyna wypompowywać, a następnie FA.
    Sprawdziłem poszczególne elementy pralki, pojedynczo jak też i po wejsciu w tryb serwisowy - wszystko działa.
    Co to oznacza? Czy na pewno uszkodzenie elektroniki czy też jakąś inną kombinację?
  • Specjalista AGD
    sprawdź czujnik auastopu >>>błąd FA
  • Poziom 10  
    W którym miejscu jest ten czujnik?
  • Użytkownik usunął konto  
  • Poziom 10  
    Według serwisówki od innej pralki czujnik powinien być na środku spodu.

    Pralka Whirlpool AWO 8123 Blad F09

    Problem w tym, że ta pralka AWM 6081 nie ma spodu.
    Wyjścia AQS2.1 i AQS2.2 z programatora też nie są obsadzone.

    Pralka Whirlpool AWO 8123 Blad F09
  • Poziom 17  
    Na które styki programatora wchodzi główne zasilanie 230V. Dostałem do naprawy sam programator i nie mam dostępu do pralki. Pralka wywala różne błędy F09, FA, FP, F11 i dlatego myślę że winny jest zasilacz procesora.