Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

stacyjka skoda felicja pic-up

rj166 11 Mar 2006 20:51 4688 10
  • #1 11 Mar 2006 20:51
    rj166
    Poziom 15  

    mój kochany samochodzik odstawił przed chwilą numer-kluczyki do stacyjki, przekręcam w prawo jest włączony zapłon i niemam możliwości przekręcić na rozruch mechaniczna blokada, wielokrotne próby i nic. wiadomo na krótko odpaliłem. moje pytanie do kolegów czy ta stacyjka jest naprawialna,ile kosztuje nowa, czy pasuje stacjka od fawority(może być tańsza) gdzie kupić tanio pozdrawiam!!!!!!!!!!!!!!

    0 10
  • #2 11 Mar 2006 20:53
    cobraa
    Poziom 27  

    da sie ja regenerowac sa do kupienia wsady i kostka

    0
  • #3 11 Mar 2006 21:45
    piter_ok1
    Poziom 18  

    Do faworitki kosztuje około 100-120zł pasuje ale jak masz immo to klucze będą bez transponderów, do feli 100 droższa. Ostatnio klient chciał tanio i zażyczył sobie żebym założył z fawority a transponder z kluczyka przykleił na stałe do cewki czytnika żeby dało sie jeździć. Też sposób.

    0
  • #4 12 Mar 2006 09:27
    stefano11
    Poziom 21  

    jeśli zapala się ykrzyknik jak prubujesz zakręcic to przełuz na przewody na kostce stacyjki zamień biały z zuóym

    0
  • #5 12 Mar 2006 09:45
    rj166
    Poziom 15  

    to jest wersja pick-up z 97 goła bez immob. czyli moge montować od fawority?

    0
  • #6 12 Mar 2006 09:48
    stefano11
    Poziom 21  

    W 97 było juz immo chyba że masz z począdku roku a jeśłi nie masz to mozesz założyć bez immo od feli koszt taki sam jak do faworyty

    0
  • #8 13 Mar 2006 19:49
    rj166
    Poziom 15  

    dzięki panowie. z problem poradziłem sobie, zmieniłem tylko kostke za 35zł. faktycznie mam w Feli immo.(nwet nie wiedziałem). mam pewne spostrzeżenia- do naprawy odłączyłem kleme akumulatora około 2godz.
    po uruchomieniu to nie jest ten sam samochód różnice
    1- przedtem kręciłem rozrusznikiem na benzynie około 4s(nie ważne ciepły czy zimny) teraz tyk i już pali
    2-przedtem zimny silnik brak obrotów wolnych na gazie(gasł) teraz są
    3-silnik stał się żwawy(jakby ubyło mu 200tys)
    w jednym z postów czytałem że odłączenie klemy nie powoduje kasowania błędów-JAK TO JEST czy wytłumaczyć te zjawiska. jeszcze jedno mam silnik 1,3MPI 261tys przebiegu

    0
  • #9 13 Mar 2006 20:17
    stefano11
    Poziom 21  

    W starszych autach było inne oprogramowanie w sterowniku i jak odłaczyłeś na tak długi okres zasilanie dla sterownika to powruci do ustawień fabrycznych.
    Czasami jak sie jeździ na gazie i jest częcty objaw taki jak u ciebe przed odłączeniem akumulatora robi sie reset na przekaźniku dla zerowania sterownika silnika po przekręceniu stacyjki.
    Działa to na takiej zasadzie gdy wyłączysz stacyjke zanika zasilanie na sterowniku i powraca do ustawień fabrycznych

    0
  • #10 13 Mar 2006 20:31
    rj166
    Poziom 15  

    witam z tego co pisze kolega STEFANO wnioskuje że wskazane byłoby od czasu do czasu odłączać kleme. czy istnieje jakieś ryzyko uszkodzeń sterowników przy takiej czynności? (jestem zwykłym mechanikiem sprzętu agd dlatego zadaje dziwne pytania)

    0
  • #11 13 Mar 2006 20:34
    stefano11
    Poziom 21  

    Nie nic się nie bedzie działo niepożądanego ale jak będziesz odłaczał kleme to wtedy jak bedziesz widział że coś się dzieje z twoim autem traci moc i cała reszta

    0