Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

v3 ładowarka nie ładuje...

leon.euro 16 Mar 2006 19:02 2720 8
  • #1
    leon.euro
    GSM specialist
    telefon ogolnie zalany dostał dobrze zdjałem juz wszystkie balchy kompanie itd... telefon wkoncu wstał...(po 11 razie w sumie)

    pytanie moje jednak skupia sie na czyms innym - telefon kompletnie nie ładuje... co sprawdzic lub na czym teraz sie skupic...ewentualnie jakas solucja ??

    strasznie sie grzeje na wysokosci gniazda łaczacego z bateria...

    pozdrawiam leon.
  • #2
    Tech mobil

    GSM Product Supporter
    odezwij sie na gg 3364708 to pomoge
  • #3
    EXPERT GSM
    Level 12  
    wymień stabilizator, małe lusterko na dole płyty
  • #4
    leon.euro
    GSM specialist
    a mozesz zamiescic jakas fotke tego stabilizatora??

    pozdrawiam leon.
  • #5
    leon.euro
    GSM specialist
    ogolnie to grzeje mi sie u900 i to tak strasznie wystarczy podpiac baterie i juz sie gotuje w nim...;/

    chyba teraz to juz podniesc układ i czyszczonko pozostaje - nic innego mi do glowy nie przychodzi na mysl...

    pozdrawiam leon.
  • #7
    leon.euro
    GSM specialist
    własnie to jedyne co mam z takich rzeczy od motki... i własnie ten u900 ma taka jazde...gotuje sie - wystarczy podłaczyc baterie lub ładowarke...całe reszte juz mysle ze dobrze wyczysciłem bo mozna normlanie kozystac z fona...oczywiscie dopuki albo u900 nie oprzy cie lub baterii nie rozladuje;/

    dam znac czy dałem rade:)

    pozdrawiam leon.

    pozdrawiam leon.
  • #8
    klostazy
    Level 23  
    Witam
    I jak ci wyszło z tą Motką mam dokładnie taki sam objaw, a miałeś napisać jaka sytuacja z nią.
    Pozdrawiam
  • #9
    fischer8
    R.I.P. Meritorious for the elektroda.pl
    Witam

    Układ PCAP U900 do wymiany tylko uważajcie na podróbki malowane, 100% dobre u Magbossa.


    Pozdrawiam Bogdan