Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ubiłem Nokię? Model 7260 do polskiego. Nie mam MT boksa.

16 Mar 2006 21:18 1014 9
  • VIP Zasłużony dla elektroda
    Model 7260 do polskiego przyniesli .Podszedłem Ufsem ... standard
    MCU PPM i CNT i tu właśnie się porobiło jakies błedy w CNT i juz nie wstał:cry:
    Robię teraz JAFEM .... i klops
    UFSem tez ..... klops
    Gryfinem przed chwila skończyło:
    Initializing Phone...
    Flash configuration:
    9F02010020882E000071211100020000...
    Boot and Flash loaders operation took 5.348000 seconds
    Erasing - erase took 80.856004 seconds
    Flashing MCU - flashing took 376.491018 seconds
    Flash configuration:
    9F02010020882E000071211100020000...
    Phone didn't confirm Algo upload
    Error[BBAA6600]
    Jak to obudzić ktoś ma plan ?
    P.S. MT boxa nie mam:cry:
    Muszę dziada na rano podnieść a pomysły mi się skończyły .
  • Poziom 12  
    Sciągnij inną wersje flasha , zainstaluj i podmień katalog flash dir.
    Rób griffinem i mam nadzieje że masz zasilacz 12v i przynajmniej 1.2 A
    Najlepiej około 2 A. Robisz ten telefon zapewne bez baterii i tak ma być. Tornado ciągnie zasilanie z usb. Nokia ta ze względu na duży wyświetlacz dość duży pobór prądu ma i ciągnie go z boxa przez łącze systemowe.

  • GSM Product Supporter
    mozesz mi napisac co ci na Jafie wyskakuje jaki bład
  • Poziom 12  
    w ostateczności wygrzej flasha. Małe lusterko na dole płyty
  • VIP Zasłużony dla elektroda
    jaf nie komunikuje się bład w połączeniu nie widzi słuchawki , Panowie to na pewno nie jest HW , nic nie bede grzał . A w UFsie popełniłem bład bo wpakowywałem CNT "b" 64kB a jak juz flaschowało to program krzyczał ,ze ma byc 128kB i po tym zrobiło sie to padło i tak mu zostało :cry: .
    Ufs w wersji bb5 "e" i wersja BB5 "d" tez nie podnosiła
    Pierwotna wersja softu była5,10 teraz ćwicze już wer. 5,50 i dalej troposz co za OPORNIK :cry:.

  • GSM Product Supporter
    na pewno to jest sw sprubuj tak w tornadzie ustaw na flash odznacz autodetect produkt wgraj samo mcu i ppm narazie predkosc mozesz ustawic na slow zobaczymy co bedzie po tym
  • Poziom 18  
    A ufs nie przekonwertował automatycznie na 128? Masz ustawione CNT auto? Jesli nie to ustaw. A jesli chodzi o jafa to przyglądnij sie kabelkowi. Jak sie domyslam solucje znasz (bsi>gnd 68kOhm, BSI 3,3 kOhm)
  • VIP Zasłużony dla elektroda
    kabel dobry EXCALIBURKOWY 3,3 k i 68 k jak sie nalezy walczę z nim jak lew na pewno cos o "głebokiej nocy" napiszę.Łączność z Tornadem jest więc nadzieja pozostała:D
  • Poziom 11  
    a próbowałeś może usunąć najpierw flasha i potem nagrywać na czysto?? u mnie kilka rzy topomogło zwłaszcza 6030 na polaka
  • VIP Zasłużony dla elektroda
    Właśnie to przerabiam i tylko erase pod ufsem i potem wgranie ale tylko MCU i PPM i telefon wstaje ma polaka ale restartuje się tuz po logo powitalnym.Jak postawiłem go po erase ufsem to potem Jaf go czyta i flaschuje ale jak tyknę galerię to słuchawka juz nie wstaje.Gryfin , Jaf , UFS wszystko wymieka jakiś totalny zonk w plikach galerii co mu wpakować w ten CNT ,żeby ożył? Już mam w nim softa 5,50 i nie uśmiecha mi się zaniżac tymczasem ide spac bo muszę mieć siły na "porannego" klienta.
    ehhh pasmo niepowodzeń ostatnio mnie nawiedza , dzięki za pomoc koledzy.
    Pozdrawiam